Суббота, 20.04.2024, 23:45
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 2 из 2
  • «
  • 1
  • 2
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » Pegaso » Глохнет пегас
Глохнет пегас
LimUSДата: Понедельник, 19.09.2016, 18:09 | Сообщение # 16
Город: Severodonetsk
Мотоцикл: Aprilia Pegaso 650 i.e. (Garda)
Группа: Проверенные
Сообщений: 442
Сейчас: Offline
Я свой тоже ронял. Там такой датчик, чтоб он сработал и заглушил движок его надо не то что наклонить, а потрясти надо.. тогда сработает... но он может чудить (как У меня периодически датчик подножки), и поэтому мот глохнет на передаче
 
Susanin_AntonДата: Среда, 27.03.2019, 20:47 | Сообщение # 17
Город: Шаховская
Мотоцикл: Aprilia ETV 1000 Caponord
Группа: Пользователи
Сообщений: 62
Сейчас: Offline
В чем может быть дело, на холодную запускается, работает, прогревается до рабочей температуры и тухнет... Запускаю снова, проработает время и снова такая же ситуация?
 
Petr82Дата: Четверг, 28.03.2019, 07:59 | Сообщение # 18
Город: Ялта
Мотоцикл: Aprilia Pegaso Cube
Группа: Проверенные
Сообщений: 186
Сейчас: Offline
Проверь пластиковую гайку на тросике подсоса.
 
NikolayДата: Понедельник, 01.04.2019, 09:32 | Сообщение # 19
Город: Сургут
Мотоцикл: aprilia pegaso 650ie
Группа: Пользователи
Сообщений: 17
Сейчас: Offline
Всем привет!

Столкнулся с данной проблемой при покупке Пегаса.
Не могли завести мот. Проблема оказалась в пульте (а именно в кнопке включения бензонасоса). Почистили контактную группу мот завелся. Сейчас после комплексного ТО мотоцикла перед сезоном, данная проблема снова дала о себе знать. Мотоцикл работал какое то время потом заглох. Вспомнил ту ситуацию при покупке, почистил контакты и всё прошло!
Советую провести ревизию пульта т.к. дело 5 минут и не затратное, ну а если уж не поможет то копаем дальше.
 
vovik170Дата: Вторник, 04.06.2019, 08:50 | Сообщение # 20
Город: Минск
Мотоцикл: Aprilia Pegaso 650 1998
Группа: Проверенные
Сообщений: 262
Сейчас: Offline
Вот и меня появился ромдомный выключатель. Проявляется своеобразно:еду по трассе 80-90 км, мот резко теряет мощьность- на газ не реагирует- сцепу выжимаю- оказывается заглох. не заводится, постоял немного- завелся думал топливо плохое. На днях еду в городе на 3 передаче - на ходу опять заглох(еле с 3 полосы в первую успел перестроится), мот не заводится. Снял бак, выкрутил свечу- на корпус положил свечу с надетым колпачком, кручу старт- нет искры. Уже проще искать проблему(ехал на работу), ввиду отсутствия времени закатил на стоянку(повезло - в 10 метрах была). После работы- просто подошёл и сразу завел. Приехал домой- снял крышку генератора- думал датчик хола забился оброзивом- а он чист, думал контакты не очень чистые на соединениях- разобрал фишки очистителем карбюратора прошел- собрал. Вчера нормально работал. Сегодня утром опять не завелся сразу, я руку всунул со стороны катушки, подергал косу проводов под баком(что там торчит),и мот завелся. В связи с происшедшим думаю проблема в проводке, кто уже сталкивался, в каком месте может быть причина?
 
NikolayДата: Вторник, 04.06.2019, 14:32 | Сообщение # 21
Город: Сургут
Мотоцикл: aprilia pegaso 650ie
Группа: Пользователи
Сообщений: 17
Сейчас: Offline
Цитата vovik170 ()
Проявляется своеобразно:еду по трассе 80-90 км, мот резко теряет мощьность- на газ не реагирует- сцепу выжимаю- оказывается заглох. не заводится, постоял немного- завелся думал топливо плохое. На днях еду в городе на 3 передаче - на ходу опять заглох(еле с 3 полосы в первую успел перестроится), мот не заводится

У меня такая же ситуация была недавно. Всему виною оказалось реле под сидением которое. Когда зажигание включал, то услышал что оно коротит. Помогла замена реле, аналогичное реле купил в обычном "Жигулёвском магазине", так же четирёхканальное и выходы на 100% совпадают по амперажу с оригинальным реле. Цена вопроса 75 руб)
 
vovik170Дата: Среда, 05.06.2019, 06:53 | Сообщение # 22
Город: Минск
Мотоцикл: Aprilia Pegaso 650 1998
Группа: Проверенные
Сообщений: 262
Сейчас: Offline
У меня карбовый.98 год.реле есть на 2 контакта.Фото может есть, может я не туда смотрю?
 
Dolya_SergeyДата: Среда, 05.06.2019, 10:44 | Сообщение # 23
Город: Alushta
Мотоцикл: Pegaso 650
Группа: Проверенные
Сообщений: 28
Сейчас: Offline
Цитата vovik170 ()
У меня карбовый.98 год.реле есть на 2 контакта.Фото может есть, может я не туда смотрю?

Реле на два контакта под сидением, это реле поворотов.
 
vovik170Дата: Среда, 05.06.2019, 12:14 | Сообщение # 24
Город: Минск
Мотоцикл: Aprilia Pegaso 650 1998
Группа: Проверенные
Сообщений: 262
Сейчас: Offline
Следовательно контакт где то в другом месте плавает. вот досадно, дергаю всё проводку- не глохнет, заводится и работает как должен. В целях эксперимента даже ХХ убавил до 1200.
 
Форум Aprilia Club » Aprilia » Pegaso » Глохнет пегас
  • Страница 2 из 2
  • «
  • 1
  • 2
Поиск:

Клуб любителей мотоциклов Aprilia © 2024