Вторник, 27.07.2021, 17:00
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » Caponord ETV1000/1200 » Проблемы при пуске на-холодную
Проблемы при пуске на-холодную
KostilonДата: Среда, 16.10.2019, 18:52 | Сообщение # 1
Город: Москва
Мотоцикл: ETV 1000 rally raid
Группа: Проверенные
Сообщений: 31
Сейчас: Offline
В этом году столкнулся с ярко выраженной проблемой пуска на-холодную. Если температура выше +10-все хорошо.
Если температура от +5 до +10 - еле крутит стартером, как будто в двигателе не масло, а гудрон.
Если ниже +5, то двигатель вообще встает колом и стартер не может крутить.
Масло eni 15-w50 полусинтетика.
Масло менял меньше 1000 км назад если что. Аккум свежий.
У кого-нибудь есть такие проблемы?
Как у кого с пуском на-холодную?


Сообщение отредактировал Kostilon - Четверг, 17.10.2019, 16:36
 
Susanin_AntonДата: Среда, 04.11.2020, 13:42 | Сообщение # 2
Город: Шаховская
Мотоцикл: Aprilia ETV 1000 Caponord
Группа: Пользователи
Сообщений: 57
Сейчас: Offline
Похожие симптомы, но ниже +5 не пробовал запускать. Хотя, был запуск при +3 примерно. Крутил стартером активно пока аккум не высадил, подзарядил немного, снова покрутил и схватил. Предположения что аккум подсел, т.к. 2 горшка тяжко провернуть, да и Априлии очень капризны к подсевшим аккумуляторам.
1. Подсел аккум
2. Аккум с меньшим пусковым током, купить аккумулятор с большим. Ему легче крутить.
Если есть догадки или решение проблемы отпишитесь
 
JeffДата: Четверг, 05.11.2020, 14:44 | Сообщение # 3
Город: Барань
Мотоцикл: Aprilia etv1000 caponord
Группа: Пользователи
Сообщений: 13
Сейчас: Offline
Приветствую, недавно похожее дело было, но загадка эта простая. Было -3 не хотел крутить и загнулось реле стартера, после замены на реле с вемото закрутил активно и погода ему уже всё равно.
Так что не аккумом единым. Реле стартера было китайское и отпахало больше года, но симптомы были такие же (крутил вяло даже при свежезаряженном аккумуляторе). Вывод у меня слеующий: подуставшее реле имеет большее сопротивление. Есть ещё вариант проинспектировать проводку до стартера.

Добавлено (05.11.2020, 14:50)
---------------------------------------------
Если, кстати активно крутит и не запускает, то есть вариант проседания по основной цепи и искры не будет, у меня было, решение в инспекции правой косы проводки(там силовые плюсы лежат на предохранители, скрученные на скрутку и всё..) или масса слабая.

 
Susanin_AntonДата: Четверг, 05.11.2020, 20:43 | Сообщение # 4
Город: Шаховская
Мотоцикл: Aprilia ETV 1000 Caponord
Группа: Пользователи
Сообщений: 57
Сейчас: Offline
Спасибо за информацию, зайдем с тыла так сказать. Попробуем такой метод, вдруг у меня такая же проблема.
Только вопрос, совсем не давно стал владельцем ЕТВ, где релюшка находится? Под седлом у аккумулятора?
 
JeffДата: Пятница, 06.11.2020, 00:35 | Сообщение # 5
Город: Барань
Мотоцикл: Aprilia etv1000 caponord
Группа: Пользователи
Сообщений: 13
Сейчас: Offline
Реле стартера за + аккума под седлом, можно даже пластик не снимать, от аккума толстый провод на неё отходит.
 
Форум Aprilia Club » Aprilia » Caponord ETV1000/1200 » Проблемы при пуске на-холодную
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2021