Вторник, 18.12.2018, 23:01
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » RSV 1000 » Богатая смесь - заливает (Чем холоднее - тем хуже заводится)
Богатая смесь - заливает
Mexanik668Дата: Пятница, 23.11.2018, 19:41 | Сообщение # 1
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 4
Сейчас: Offline
Летом заводился нормально с пол-тычка.
Но стало холодать и стал заводиться все хуже, в итоге в -1 встал, завелся пока держал газулю - работал, но валил черный дым, газ сбросил - заглох, выкрутил свечи - насквозь мокрые.
Что сделал - проверил искру: убойная. Посмотрел форсунки топливо плескает ровно, не льют. Подключил диагностику: ошибок нет.
И когда менял свечки летом, на 1 котле свечи были черные, на 2 котле были белые, сьездил в сервис, сказали надо регулировать клапана.

P.S.: теперь думаю - с чего начать?
zviadiДата: Пятница, 23.11.2018, 22:55 | Сообщение # 2
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5473
Сейчас: Offline
Цитата Mexanik668 ()
валил черный дым


Вряд ли из-за ушедших зазоров будут подобные спецэффекты...
Компрессия вообще какая?


Grammar nazi
Mexanik668Дата: Суббота, 24.11.2018, 23:38 | Сообщение # 3
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 4
Сейчас: Offline
Цитата zviadi ()
Вряд ли из-за ушедших зазоров будут подобные спецэффекты...
Компрессия вообще какая?


Завтра буду переделывать компрессометр под развертку двигателя, вечером залью результаты. Так вышло, что настал холод, я уже хотел забросить его в гараже до весны, но тут думаю - а не перебрать ли обгонку? Начитавшись статей и книг по эксплуатации, начал дела. В течение 3 дней все сделал, но надо завести как ни крути, проверить. Залил масло обратно старое, залил не всё - литра полтора вытекло в емкость, после которой не возможно было его использовать. К вечеру собрал, залил в районе 3 литров масла, по уровню помотрел - чуть выше минимума, думаю, что хватит (уровень не дураки делали)
В итоге завелся почти с пол-пинка, пока держал газулю - работал, потом отпустил газ - встал, думаю еще раз завести надо, дал газу и мертвый просто, пока крутил что-то щелкнуло в муфте (не уверен, что в ней), в итоге забил на следующий день, на ночь выкрутил свечи - просто все в бензине.За ночь с котлов бензин испарился, пришел вкрутил свечи, завелся опять с пол-тычка, тока на газуле держал в районе 5-6к обороты, работал ровно, увидев черный дым, бросил газ, после этого просто умер, хоть и сушил свечи - толку ноль, погонял мотор без свечей, смесь вылетала бодро, но чувство, словно очень богатая, бензин стекал по цилиндру, кода крутил вхолостую, аккум сел, его кинул на зарядку, сам пошел разбирать, проверять маховик и все остальное, слил столько же масла, когда снял бачок масляный, проверил обратку круга масла, были видны следы, что масло сделало полный круг, и на маховике были следы масла, акум зарядился чутка, думаю еще раз,и тут он даже не чпыхнул, просто труп.

P.S- теперь сижу и думаю не запорол ли я мотор.

нашел похожую тему,если конечна правильно ее понял хех. https://www.apriliaforum.com/forums....-start!
zviadiДата: Суббота, 24.11.2018, 23:50 | Сообщение # 4
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5473
Сейчас: Offline
Тяжело тебя читать - ни знаков препинания, ни промежутков между словами...

Короче, раз ты так глубоко собираешься лезть в движок, проверь еще и состояние РР и генератора. Очень похоже, что ни то, ни другое нормально не работает. Ещё это очень похоже на дохлый MAP-сенсор...
Я так понимаю, такие банальные вещи, как состояние воздушного фильтра, были проверены?


Grammar nazi
Mexanik668Дата: Воскресенье, 25.11.2018, 00:40 | Сообщение # 5
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 4
Сейчас: Offline
Цитата zviadi ()
Тяжело тебя читать - ни знаков препинания, ни промежутков между словами...

Цитата zviadi ()
Короче, раз ты так глубоко собираешься лезть в движок, проверь еще и состояние РР и генератора. Очень похоже, что ни то, ни другое нормально не работает. Ещё это очень похоже на дохлый MAP-сенсор...
Я так понимаю, такие банальные вещи, как состояние воздушного фильтра, были проверены?


Да, накарякал тут нехило)
Лезть глубоко не буду, проверю сперва компрессию, а дальше уже покажет.

РР и генератор проверял летом, и по дороге переделывал проводку, заряд был только на ХХ.
Форум Aprilia Club » Aprilia » RSV 1000 » Богатая смесь - заливает (Чем холоднее - тем хуже заводится)
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2018