Понедельник, 26.10.2020, 01:29
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 2 из 4
  • «
  • 1
  • 2
  • 3
  • 4
  • »
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » RSV 1000 » Не набирает обороты (Провал при открытии газа)
Не набирает обороты
w00t0rДата: Понедельник, 13.05.2019, 23:45 | Сообщение # 16
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Коннекторами я уже завтра займусь, разъём греется, наверное буду паять.
Идея в том, что когда эта хрень начинается, то заряд на АКБ все равно идёт, я специально с вольтметром стоял и мерил, так что не могу это связать.
 
Mexanik668Дата: Понедельник, 13.05.2019, 23:48 | Сообщение # 17
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 33
Сейчас: Offline
Цитата w00t0r ()
Коннекторами я уже завтра займусь, разъём греется, наверное буду паять.
Идея в том, что когда эта хрень начинается, то заряд на АКБ все равно идёт, я специально с вольтметром стоял и мерил, так что не могу это связать.


Ну у меня тоже проблем не было именно с катушками.
Делай проводку и не мой мот керхером. tongue


Добро пожаловать в новую эру.В новой эру!
 
zviadiДата: Понедельник, 13.05.2019, 23:50 | Сообщение # 18
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Цитата w00t0r ()
заряд на АКБ все равно идёт, я специально с вольтметром стоял и мерил, так что не могу это связать.


Величина заряда не должна скакать и падать даже кратковременно, как на твоей видяшке. Так что у тебя не в порядке либо РР, либо разъемы. Это если ты генератор проверил правильно...
Короче - недозаряд должен быть полностью устранен, АКБ должна быть в хорошем состоянии с нормальным пусковым током.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Вторник, 14.05.2019, 21:32 | Сообщение # 19
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Разобрал разъём, почистил контакты. Греться стал меньше, 59 градусов, просадок никаких нет (хотя их и вчера не было).
Вытащил блок с катушками наружу, чтобы он не грелся. Прогрел мотоцикл до 100 градусов и проблема воспроизвелась. А теперь ещё и стартер не хочет прокручивать двигатель (аккумулятор заряжен полностью и заводить пробовал вообще с двух). Пол-оборота медленно делает и стопорится, как будто заклинило его (реле при этом не щёлкает, значит питание на него не прерывается). У меня уже опять руки опускаться начинают - чем дальше, тем хуже. Буду мерить датчик коленвала сейчас (если удастся завести мотоцикл), если с ним все в порядке, то даже не знаю в какую сторону дальше двигаться...

Добавлено (14.05.2019, 22:04)
---------------------------------------------
Колено крутится воротком, значит его не заклинило, это радует..
Полезу под крышку гены сейчас, буду смотреть, что с промежуточной шестерней между ротором и стартером...

Добавлено (14.05.2019, 22:21)
---------------------------------------------
Крышку снял - там ничего аномального, за исключением того, что один из валов (шестерни, которая ближе к стартеру), намертво засел в своём посадочном месте и отказывается выниматься. Оригинальная прокладка на месте, герметика нет. Кстати когда крышку немного ослабил, то стартер начал прокручивать двигло (или просто оно успело остыть до того уровня, когда температурные расширения не блокируют элементы узла стартера)

Добавлено (14.05.2019, 22:40)
---------------------------------------------
Коллеги, вот такую штуку увидел и что-то поплохело мне... это что, колено гуляет по своей оси?

Добавлено (14.05.2019, 22:49)
---------------------------------------------
Судя по тому, что дерганье за болт приводит к такому же эффекту, колено действительно гуляет. Хотя мотоцикл заводится и звуков посторонних нет. Гуляет где-то на миллиметр, но меня это очень напрягло. Это такие конструктивные особенности или пора заново двиг разбирать, может в курсе кто? Может из-за этого при нагреве начинаются проблемы, когда колено вместе с ротором уходит с нужной позиции и датчик коленвала начинает паниковать..?

 
zviadiДата: Вторник, 14.05.2019, 22:50 | Сообщение # 20
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Отвези его в сервис, а? А то у тебя уже и "колено гуляет по своей оси"...
Масло слей и посмотри, нет ли там опилок. По мне так ротор генератора на шпонке болтается...


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Вторник, 14.05.2019, 23:01 | Сообщение # 21
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Это не ротор болтается, 100%. Шатун тоже двигается, когда провожу манипуляции.
По поводу сервиса - он уже стоял в сервисе год, где мне перебирали мотор, заменив кучу запчастей и взяв с меня за работу приличную сумму.
В итоге, когда я откатал километров 100, у меня начались глюки со сцеплением, оно перестало выжиматься. Сняв правую крышку, я увидел, что болт корзины не затянут и его можно открутить руками. В другом сервисе мне цепь заклепали так, что я ее потерял через 3 км. Не хочу я с ними связываться, потом все приходится переделывать, а если и работает, то сидишь на нервах, потому что не знаешь, как все это было собрано. Я к этому отношусь как к религиозному вопросу. Гараж у меня есть, инструмент тоже есть, если чего-то нет, то могу купить. Экспертизы по априльевским движкам только нет. Но у кого из людей в сервисах в Москве она есть?!

Если бы все свои мотоциклы в сервисы отдавали, этот форум был бы не нужен.

Добавлено (14.05.2019, 23:01)
---------------------------------------------
Стружки нет.
 
zviadiДата: Вторник, 14.05.2019, 23:06 | Сообщение # 22
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Цитата w00t0r ()
Шатун тоже двигается, когда провожу манипуляции.


Как определил?

Цитата w00t0r ()
По поводу сервиса - он уже стоял в сервисе год, где мне перебирали мотор, заменив кучу запчастей и взяв с меня за работу приличную сумму.


О, вот это уже интересная информация... а я думал, в твой мотор никто не лазил...
Если такие криворукие ремонтеры, как ты расписываешь, то там может быть что угодно.
Колено не должно ходить вдоль оси, ясное дело.
На моем последнем мотоцикле тоже вот такие рывочки были при резком открытии газа и мотор сразу не набирал обороты. Иногда. А иногда набирал. Стружки в масле тоже не было. Просто в один прекрасный момент мотор взорвался на ходу с брызгами масла и антифриза.

Не знаю, что тебе посоветовать... Моей квалификации и опыта не хватает для диагностики по видяшкам.
Вскрывать мотор? Слишком простой и дорогостоящий совет. Хотя если там шатуны ДЕЙСТВИТЕЛЬНО ходят взад-вперед - уже ничего не остается.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Вторник, 14.05.2019, 23:08 | Сообщение # 23
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Шатун видно правее и выше ротора в окошке в картере. Видно, что он перемещается вместе с ротором, когда я прикладываю усилие.
 
zviadiДата: Вторник, 14.05.2019, 23:14 | Сообщение # 24
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Пробег какой?

Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Вторник, 14.05.2019, 23:18 | Сообщение # 25
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
42k по приборке
Вкладыши поменяли, все прокладки оригинальные и новые. Износ цилиндров в допусках.
Я тут открыл мануал и там пишут, что допускается осевой люфт до 0,5мм

Прикрепления: 9560499.jpg(770.0 Kb)
 
zviadiДата: Вторник, 14.05.2019, 23:19 | Сообщение # 26
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Пол-миллиметра ты на глаз не заметишь. И на ощупь тоже... и стука при перемещении вала никакого не будет.
Так что либо у тебя гораздо больше этот продольный ход, либо у тебя неимоверно развиты все чувства. Либо генератор на шпонке болтается, как я и говорил выше.

Добавлено (14.05.2019, 23:23)
---------------------------------------------
В итоге - ты разобрался с зарядом-недозарядом? Больше нет провалов напряжения при откручивании газа? На 4000 об/мин сколько на клеммах АКБ?


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Вторник, 14.05.2019, 23:33 | Сообщение # 27
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
С недозарядом разобрался. По поводу хода в пол-миллиметра и того, что его невозможно заметить - не согласен. Полмиллиметра - это прилично. Можно проверить на штангенциркуле: достаточно развести его на эти самые полмиллиметра и схлопнуть - звук ударяющегося металла будет слышно. А когда у тебя тяжелое колено люфтит на такое же расстояние, то его слышно заметно громче.
Попытался измерить люфт штангелем - если правильно интерпретировал показания нониусной шкалы, то люфт составляет около 0.4мм, но точно не больше 0.5мм

Добавлено (14.05.2019, 23:34)
---------------------------------------------
На 4000 RPM напряжение 14.0 В
 
zviadiДата: Вторник, 14.05.2019, 23:37 | Сообщение # 28
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
А как ты замерил люфт штангенциркулем? К чему его губки прикладывал?

То, что с недозарядом разобрался - хорошо, потому что из-за него много чего вылазит. Народ паниковать начинает и думает по симптомам и рывкам, что движок накрылся...
Ладно, едем дальше - кроме ошибки датчика коленвала #12 никаких ошибок диагностика не показывает?


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Вторник, 14.05.2019, 23:43 | Сообщение # 29
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Какие губки? Там щуп есть, для измерения глубины. Сначала тянешь колено на себя, прикладываешь, снимаешь показание. Потом в этом же положении штангеля давишь, снимаешь новое показание. 1-е показание минус 2-е и есть искомая величина. Фото во вложении.



Диагностика сейчас даже #12 ошибку не показывает. Нету ошибок и все. А заводиться не хочет. При этом я заметил, что глюки начинаются как только мот 100 градусов набирает на приборке. Он долго сегодня работал на холостых, температура держалась в районе 97 минут 10 и все ок. А как только за 100, то сразу вот это вот всё. Совпадение? Это ж температура ОЖ все-таки...
Прикрепления: 6340843.jpg(2.52 Mb)
 
zviadiДата: Вторник, 14.05.2019, 23:49 | Сообщение # 30
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Тогда как вариант - клапанные зазоры нарушены.
И со стартером я не понял - его заклинивает при попытке запуска, что ли?

Добавлено (14.05.2019, 23:52)
---------------------------------------------
АКБ вообще у тебя какая? Марка и пусковой ток?


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
Форум Aprilia Club » Aprilia » RSV 1000 » Не набирает обороты (Провал при открытии газа)
  • Страница 2 из 4
  • «
  • 1
  • 2
  • 3
  • 4
  • »
Поиск:

Клуб любителей мотоциклов Aprilia © 2020