Понедельник, 26.10.2020, 01:25
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 4
  • 1
  • 2
  • 3
  • 4
  • »
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » RSV 1000 » Не набирает обороты (Провал при открытии газа)
Не набирает обороты
w00t0rДата: Воскресенье, 12.05.2019, 18:53 | Сообщение # 1
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Решил завести отдельную тему, т.к. вроде не связано с зарядкой.



Вот такая ерунда стала происходить при открытии газа. Мот горячий, на холодную вроде все ок.
Открываю ручку, и где-то через раз тысячах на четырёх происходит затык, как будто пропадает искра или подача топлива.
Сегодня попробую за новыми свечами съездить, может поможет...
Один раз словил ошибку #12, которая про датчик положения коленвала. Датчик визуально цел, проводка и контакты в норме. Вытащил его, подключил мультиметр, подергал воротком около контакта, напряжение есть. Да и к тому же менялся он относительно недавно.
 
zviadiДата: Воскресенье, 12.05.2019, 23:53 | Сообщение # 2
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Нет заряда АКБ.
Ты ж в соседней ветке писал об этом, и видяшку с мультиметром приводил... Зарядка сама собой не появится, что-то делать надо.

Цитата w00t0r ()
Один раз словил ошибку #12


Из-за отсутствия зарядки и неправильной работы РР, в CAN-шине нет 5 Вольт, она будет выдавать любые дебильные ошибки по всем датчикам.
Еще один вариант - реле впрыска барахлят, как это было на моей дорсе.
Начинать надо с зарядки. РР, генератор, контакты. Пока это не починишь - будет такая херня с оборотами.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Понедельник, 13.05.2019, 00:15 | Сообщение # 3
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
АКБ заряжена была...
Когда мерил гену, то снимал фишку с неё, таким образом на РР вообще ток не поступал, но мот раскручивался выше четырёх спокойно. Так что не думаю, что это как-то с зарядкой связано. Но с той проблемой параллельно разбираюсь в соседней ветке.
 
zviadiДата: Понедельник, 13.05.2019, 01:12 | Сообщение # 4
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
В твоей видяшке с мультиметром показания вольтметра гуляют вверх-вниз при наборе оборотов. Разберись почему.
Это и будет решением твоей проблемы с оборотами с вероятностью 99%.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
Mexanik668Дата: Понедельник, 13.05.2019, 02:23 | Сообщение # 5
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 33
Сейчас: Offline
Цитата zviadi ()
Один раз словил ошибку #12, которая про датчик положения коленвала. Датчик визуально цел, проводка и контакты в норме. Вытащил его, подключил мультиметр, подергал воротком около контакта, напряжение есть. Да и к тому же менялся он относительно недавно.


Как таковой, zviadi прав. Начни с простого - сделай нормальную зарядку. Данные датчики проверяются по мануалу.
Не поможет - будем думать. smile
Я вообще весь мот проверил, в итоге дело было в свечах плохих, "раскаиваюсь".


Добро пожаловать в новую эру.В новой эру!
 
w00t0rДата: Понедельник, 13.05.2019, 23:05 | Сообщение # 6
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Вайр-мод частично сделал, стало 13,9-14,0 В на аккумуляторе (бросил один чёрный и один красный провод с реле напрямую на аккум, вторые два пока не трогал).
Мотоцикл на-холодную работал хорошо, но:
1. на приборке показания где-то на 1 В меньше, чем на вольтметре - я это уже давно замечаю, но не придавал этому значение
2. с увеличением температуры двигателя, показания на вольтметре уменьшаются, при 96 градусах было что-то в районе 13,5 В. Толстые провода от генератора к реле довольно горячие. В руке некомфортно держать, но возможно
3. двигатель дошёл до 100 градусов, началась опять проблема с оборотами, на 4 тысячах происходит провал и отстрел из глушителя пламенем
4. где-то на 102 градусах мот заглох и больше не хочет заводиться. Стартер крутит вхолостую, даже не схватывает

Еще:
проверил топливный фильтр, он в норме
поменял свечи на новые
сейчас мот уже 96 градусов, но все равно не заводится

Проверил искру, а ее нет. Ошибок тоже нет. Куда же она делась?
 
Mexanik668Дата: Понедельник, 13.05.2019, 23:21 | Сообщение # 7
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 33
Сейчас: Offline
Цитата w00t0r ()
1. на приборке показания где-то на 1 В меньше, чем на вольтметре - я это уже давно замечаю, но не придавал этому значения


У меня тоже самое, и это норма.

Цитата w00t0r ()
2. с увеличением температуры двигателя показания на вольтметре уменьшаются, при 96 градусах было что-то в районе 13,5 В. Толстые провода от генератора к реле довольно горячие. В руке некомфортно держать, но возможно


Их обычно спаивают, из-за их перегрева и плавится штекер соединения, я впаял другой мощнее.

Цитата w00t0r ()
3. двигатель дошёл до 100 градусов, началась опять проблема с оборотами, на 4 тысячах происходит провал и отстрел из глушителя пламенем


Я честно не знаю данный мотик, но у меня норм температура 90 Цельсия!
Может сработала защита от перегрева двигателя?


Добро пожаловать в новую эру.В новой эру!
 
w00t0rДата: Понедельник, 13.05.2019, 23:24 | Сообщение # 8
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Блок, где, как я подозреваю, сидят катушки зажигания (оттуда провода с колпачками идут), очень горячий. Есть гипотеза, что он перегреваются и катушки отказываются работать. Может такое быть? Кто сталкивался? Что делать?
Сейчас мот подостыл немного, я его не трогал минут 10, он заводится и искра снова есть.
 
zviadiДата: Понедельник, 13.05.2019, 23:27 | Сообщение # 9
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Цитата w00t0r ()
Толстые провода от генератора к реле довольно горячие. В руке некомфортно держать, но возможно


Ну вот тебе и решение проблемы с недозарядом - окислились контакты с обоих концов этого провода. Либо сам провод нестандартный.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
Mexanik668Дата: Понедельник, 13.05.2019, 23:27 | Сообщение # 10
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 33
Сейчас: Offline
Цитата w00t0r ()
Блок где, как я подозреваю, сидят катушки зажигания (оттуда провода с колпачками идут), очень горячий. Есть гипотеза, что он перегреваются и катушки отказываются работать. Может такое быть? Кто сталкивался? Что делать?

Я чуток не понял что перегревается?
Блок управления или катушки?


Добро пожаловать в новую эру.В новой эру!
 
w00t0rДата: Понедельник, 13.05.2019, 23:33 | Сообщение # 11
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
Блок управления, вроде как, вообще в хвосте находится. Если речь идёт о мозгах.
Приложил фото. Чёрная штука с надписями.

Прикрепления: 8994587.jpg(1.62 Mb)
 
zviadiДата: Понедельник, 13.05.2019, 23:35 | Сообщение # 12
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Это катушки зажигания.

Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
w00t0rДата: Понедельник, 13.05.2019, 23:37 | Сообщение # 13
Город: Москва
Мотоцикл: RSV1000
Группа: Пользователи
Сообщений: 53
Сейчас: Offline
zviadi, «это катушки зажигания, меняй!» или «на фото катушки зажигания.»?
 
Mexanik668Дата: Понедельник, 13.05.2019, 23:37 | Сообщение # 14
Город: Калининград
Мотоцикл: aprilia sl 1000 Falco
Группа: Пользователи
Сообщений: 33
Сейчас: Offline
Ну это вроде катушка зажигания.
Причин может быть множество: внутреннее короткое замыкание, когда из-за процесса старения катушка перегревается. Также время зарядки катушки может возрастать за счет слишком низкого источника напряжения (слабого аккумулятора), что впоследствии приведет к преждевременному износу или повышенной нагрузке блока управления зажигания. Негерметичность узлов двигателя и течи могут стать причиной замыкания, вызвав тем самым нарушение работы системы зажигания.

Добавлено (13.05.2019, 23:38)
---------------------------------------------
Пока все дело идет к проблемам в проводке.


Добро пожаловать в новую эру.В новой эру!
 
zviadiДата: Понедельник, 13.05.2019, 23:42 | Сообщение # 15
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 6025
Сейчас: Offline
Цитата w00t0r ()
zviadi, «это катушки зажигания, меняй!» или «на фото катушки зажигания.»?


На фото. Менять ничего не надо, пока.
Браун-коннекторы смотрел?


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
Форум Aprilia Club » Aprilia » RSV 1000 » Не набирает обороты (Провал при открытии газа)
  • Страница 1 из 4
  • 1
  • 2
  • 3
  • 4
  • »
Поиск:

Клуб любителей мотоциклов Aprilia © 2020