Воскресенье, 08.12.2019, 23:27
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » RSV 1000 » Проблема с зарядкой на Милле
Проблема с зарядкой на Милле
NiNjA32rusДата: Среда, 02.10.2019, 18:14 | Сообщение # 1
Город: Брянск
Мотоцикл: Aprilia rsv 1000 mille
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
Мужики выручайте! Такая беда - я не и электрик и очень далек от этого, поэтому нужен совет знающего человека.
Суть проблемы вот в чем - порой после долгой покатушки, мот даже не завести, со штатного вольтметра напряжение показывает 13,6 при наборе оборотов до 3 тыс напруга падает почти на вольт, а до 4 тыс еще больше. При включении какого-либо источника фара или просто габарит напряжение падает аж до 11,8, даже когда просто тормоз выжимаешь напряжение падает с 13,6 до 11,8. Аккум новый 200 Ач, всю суть постарался показать в видео, мотоцикл и при этом ведёт себя адекватно и едет хорошо и пропусков никаких нет.

 
zviadiДата: Среда, 02.10.2019, 20:44 | Сообщение # 2
Город: Санкт-Петербург
Мотоцикл: Daytona 675
Группа: Модераторы
Сообщений: 5711
Сейчас: Offline
Нет заряда, а едет хорошо, потому что АКБ новый и пока еще живой.
Смотреть РР, генератор и разъемы между ними.
Все стандартно.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675
 
somegДата: Четверг, 03.10.2019, 08:11 | Сообщение # 3
Город: Энергодар
Мотоцикл: Aprilia rsv 1000 mille 2000
Группа: Пользователи
Сообщений: 78
Сейчас: Offline
Такое ощущение, как будто одна фаза в релюхе сгорела. Сразу отсоедини и промеряй на КЗ три фазы (выхода с генератора):
1. При выключенном зажигании отсоедини фишки от реле-регулятора, в фишке будет три одинаковых по цвету провода (желтых), возьми мультиметр и замерь сопротивление попарно между тремя проводами, должно быть примерно одинаково, потом отдельно каждый из трех проводов проверь на корпус, т.е. мультиметр ставишь в положение прозвонки и один конец подсоединяешь к массе мотоцикла, а вторым концом цэшки поочередно дотрагиваешься до каждого из трех проводов. Сработки на массу быть не должно!
2. Теперь при отключенной фишке заведи мотор и промеряй переменное напряжение на этих трех проводах при работе двигателя, соединяя и концы цэшки между этими тремя проводами. При добавлении газа напряжение должно расти в районе 5000 об\мин 50 вольт или больше, главное чтоб все три фазы показывали примерно одинаковые значения, а не, допустим, две 50 и одна 30.
Если, проверив таким образом, с генератором все нормально, то проверяй разъемы от генератора. Почистить их, проверить пайку. Не поможет - значит релюху в мусор.
А, еще - надо глянуть фишки в фарах головного света, чтоб не окисленные были и не оплавленные. Я себе фишку на лампу ближнего от Кавасаки поставил, а то родную плавить начало.

Еще блок стоп-сигналов сними, разбери. Там все надо почистить. Помню, как полез просто глянуть туда и охренел - качество говно пиздец, оно все окисленное и ржавое было((
 
Форум Aprilia Club » Aprilia » RSV 1000 » Проблема с зарядкой на Милле
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2019