Среда, 18.09.2019, 02:26
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi, motogamma  
Форум Aprilia Club » Aprilia » Pegaso » Контакты в замке зажигания
Контакты в замке зажигания
Susanin_AntonДата: Воскресенье, 23.06.2019, 00:47 | Сообщение # 1
Город: Шаховская
Мотоцикл: Aprilia Pegaso 650
Группа: Пользователи
Сообщений: 29
Сейчас: Offline
Сегодня выезжал от друга. Стою на прогреве и мот глохнет, поворачиваю ключ, не реагирует. Зажигания нет... Начали смотреть, оказалось плохой контакт в замке, пластиковый корпус с трещинами под изолентой и стал отходит контакт, так же бывает потеребишь провода и в некоторых положениях глохнет.... Как это вылечить, уплотнить, заменить, припаять? Или если у кого замок зажигания, купил бы, с проводкой.
 
LimUSДата: Воскресенье, 23.06.2019, 08:00 | Сообщение # 2
Город: Severodonetsk
Мотоцикл: Aprilia Pegaso 650 i.e. (Garda)
Группа: Проверенные
Сообщений: 421
Сейчас: Offline
Была подобная фигня. Разобрал замок - отвалились провода от контактных площадок. Подпаял, замазал силиконом (герметиком) и собрал. Есть пара нюансов:
1. Паяться к площадкам надо быстро, иначе пластина пластиковая начинает плавиться и контакты в нее "вплавляются".
2. Зафиксировать провод в корпусе - все проблемы от тряски: провода отламываются. Герметизировать ничего не нужно - зарегметизируешь снизу - будет собираться вода, замок-то "уличный", дождь, конденсат должны "вытекать" из него. Я фиксировал пластиковыми кабельными стяжками. Тьфу-тьфу-тьфу езжу.
 
Petr82Дата: Воскресенье, 23.06.2019, 08:10 | Сообщение # 3
Город: Ялта
Мотоцикл: Aprilia Pegaso Cube
Группа: Проверенные
Сообщений: 175
Сейчас: Offline
Тоже такое было. Паял несколько раз, хватало на пол сезона-сезон. Дело в том, что сама площадка плавилась от того что подключение фары идёт через замок и в жару сильно нагревается. В итоге заказал новый замок и подключил через реле.
 
Susanin_AntonДата: Вторник, 02.07.2019, 17:57 | Сообщение # 4
Город: Шаховская
Мотоцикл: Aprilia Pegaso 650
Группа: Пользователи
Сообщений: 29
Сейчас: Offline
Проблема решена суровым путем. Прошлые провода были в изоленте и перепаяны, 2 провода аж спаялось меж собой. Срезав провода с жигулей, впаял новые, убрал соединяющую фишку и запаял на прямую контакт. Усилено термоусадкой, стяжками. Все работает как часы. Всем спасибо.
 
Soldat307Дата: Суббота, 27.07.2019, 21:47 | Сообщение # 5
Город: Магнитогорск
Мотоцикл: Aprilia pegaso cube
Группа: Пользователи
Сообщений: 4
Сейчас: Offline
Тоже мучался, постоянно менял сопротивление на 20А, пришлось тоже перепаять.
 
Форум Aprilia Club » Aprilia » Pegaso » Контакты в замке зажигания
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2019