Четверг, 13.06.2024, 04:01
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi  
Мигает лампочка давления масла
MinkoNIДата: Воскресенье, 10.09.2023, 16:41 | Сообщение # 1
Город: Минск
Мотоцикл: Pegaso 650 cube 1999
Группа: Пользователи
Сообщений: 5
Сейчас: Offline
Добрый день всем пегасоводам, может кто сталкивался с такой проблемой - завожу мотоцикл на-холодную (температура окружающей среды 25 градусов) датчик потух, я поехал и через 5 минут езды, он начинает мигать, сразу с частотой 4 раза в минуту, потом 10, 20 и т.д., пока уже не загорается и горит, не мигая.
Вот, думаю, может быть либо датчику пришел конец (хотя он что-то там сигнализирует, но мотоцикл 99 года и может действительно датчик "вышел из строя"), либо масло когда нагреется, становится слишком жидким (лью 10w40, но производитель непроверенный, после того как проехал остановился вынул щуп - масло капает как вода).
Может еще есть какие-то причины мигания датчика?
 
ID985Дата: Понедельник, 11.09.2023, 22:06 | Сообщение # 2
Город: Нижний Новгород
Мотоцикл: Pegaso 650
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
В соседней ветке проблема. Такой же симптом присутствует. Но он бывает есть, а бывает, что и нет. Какую-либо еще закономерность не обнаружил?
 
MinkoNIДата: Вторник, 12.09.2023, 20:54 | Сообщение # 3
Город: Минск
Мотоцикл: Pegaso 650 cube 1999
Группа: Пользователи
Сообщений: 5
Сейчас: Offline
Цитата ID985 ()
Какую-либо еще закономерность не обнаружил?


При прогревании давление падает, т.е., завел мотик, чуть подождал, поехал и через 10-15 мин суммарно загорается. Но заметил, что тухнет, если крутить мотор до 3к, потом до 4к, а дальше горит и всё. Что за хрень - я хз, прокатился думал масло ушло как-то, но открыл заливную - масло на max, раньше сапунил (в фильтрбоксе было много масло) сейчас фильтрбокс сухой.
 
zviadiДата: Вторник, 12.09.2023, 22:05 | Сообщение # 4
Город: Санкт-Петербург
Мотоцикл: Triumph Daytona 675
Группа: Модераторы
Сообщений: 6179
Сейчас: Offline
Ребята, прекращали бы вы ездить на мотиках с мигающими лампами давления масла... В чем прикол такой езды? Само оно не починится, а проблем после такой езды может быть выше крыши.
Не должна эта лампа мигать, ни при каких условиях. Проверьте датчик давления масла и провода к нему - если в них дело, то это будет самый лайтовый исход. Но маловероятный...


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675 '06=>Triumph Daytona 675 '13
 
ID985Дата: Пятница, 15.09.2023, 18:29 | Сообщение # 5
Город: Нижний Новгород
Мотоцикл: Pegaso 650
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Цитата MinkoNI ()
При прогревании давление падает, т.е., завел мотик, чуть подождал, поехал и через 10-15 мин суммарно загорается. Но заметил, что тухнет, если крутить мотор до 3к, потом до 4к, а дальше горит и всё. Что за хрень - я хз, прокатился думал масло ушло как-то, но открыл заливную - масло на max, раньше сапунил (в фильтрбоксе было много масло) сейчас фильтрбокс сухой.

У меня вкладышам хана как оказывается, возможно еще чему нибудь. Смотри стружку в картере. Симптомы одинаковы у нас.
 
MinkoNIДата: Суббота, 16.09.2023, 12:47 | Сообщение # 6
Город: Минск
Мотоцикл: Pegaso 650 cube 1999
Группа: Пользователи
Сообщений: 5
Сейчас: Offline
Цитата ID985 ()
У меня вкладышам хана как оказывается, возможно еще чему нибудь. Смотри стружку в картере. Симптомы одинаковы у нас.


Разобрал левую часть мотора, снял сцепление и проверил маслонасосы. На удивление, все было в пределах, описанных в мануалах. Залил масло, закрутил пробку и начал прокачивать систему. В полости, где стоит фильтр, есть клапан, который рекомендуют выкручивать при замене масла. Вот качаю и жду, пока пойдет из этого отверстия масло. Смотрю - не идет ничего. Откручиваю крышку заливной горловины, прокачал - масло хлынуло, т.к вот думаю у меня такое бывало, что эту пробку руками было открутить сложно, может в маслобаке нет вентиляции и происходит разряжение из-за чего масло просто не течет в маслонасос? + ко всему раньше он сапунил, сейчас залил масло выше нормы и как бы все ок, он не выдавливает его в фильтрбокс вообще (крышку генератора снимал и садил на герметик, вот только не помню - мазал ли кольцо на крышке, куда вкручивается штуцер вентиляции картера)
 
ID985Дата: Воскресенье, 17.09.2023, 17:15 | Сообщение # 7
Город: Нижний Новгород
Мотоцикл: Pegaso 650
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Катаешься? Если да, то решил проблему с давлением масла в этоге?
 
MinkoNIДата: Воскресенье, 24.09.2023, 08:41 | Сообщение # 8
Город: Минск
Мотоцикл: Pegaso 650 cube 1999
Группа: Пользователи
Сообщений: 5
Сейчас: Offline
Цитата ID985 ()
Катаешься? Если да, то решил проблему с давлением масла в этоге?


Да, у меня такая хрень - типа, система завоздушивается, когда лампочка начинает моргать - просто щуп выкручиваю и стартером маслаю с выключенной кнопкой и всё. Правда, масло выливается из маслобака, хз может много залил, хз как его мерить, после покатушек уровень чуть ли не под горловину залито, постоит чуть - уровень опустится, в мануале 2.5 литра, здесь пишут 2 литра, хз вообще что и как у этих итальянцев...
 
ID985Дата: Воскресенье, 24.09.2023, 13:40 | Сообщение # 9
Город: Нижний Новгород
Мотоцикл: Pegaso 650
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Главное, что не как у меня!
 
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2024