Вторник, 26.09.2017, 10:16
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: kreon 
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Нужна помощь! (Работает с перебоями)
Нужна помощь!
AllQazДата: Пятница, 12.08.2016, 17:54 | Сообщение # 1
Город: Nikolaev
Мотоцикл: Pegaso 650 trail
Группа: Проверенные
Сообщений: 9
Сейчас: Offline
Вообщем после простоя в 1,5 месяца пришёл в гараж, поставил заряженный аккумулятор, начал крутить стартером и ничего! Даже не хватает! После минут 5-ти верчения стартером, начала немного заводиться, но при открытии ручки газа, тут же глохнет! Залил свежего бензина, зарядил опять аккумулятор, начала заводиться, но очень плавают обороты, холостые не держит, постоянно стреляет и в трубу, и в двигатель, вообще такое ощущение что развалится вот вот! Вообщем только стреляет! Снял бак, почистил фильтр грубой очистки, заменил топливный, поменял воздушный фильтр, проверил проводку визуально на наличие повреждений, но ничего не обнаружилось! При подключении аккумулятора выдаёт код : APME 0022!
Может у кого то было похожее? Или кто чего может посоветовать!?
 
ilikДата: Пятница, 12.08.2016, 18:35 | Сообщение # 2
Город: Санкт-Петербург
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Проверенные
Сообщений: 37
Сейчас: Offline
http://www.apriliaforum.com/forums....t-start
http://www.motociclistas.cl/foro....62297.0

похоже? попробуй переткнуть все предохранители и проверить всякие разъёмы-контакты, людям помогает.
 
AllQazДата: Пятница, 12.08.2016, 21:57 | Сообщение # 3
Город: Nikolaev
Мотоцикл: Pegaso 650 trail
Группа: Проверенные
Сообщений: 9
Сейчас: Offline
Та пробовал уже.
Заводится, вроде работает, но стреляет и сам глохнет. Так перебоями работает что аж страшно, двигатель стучит аж!
По воздуху тоже всё проверил, все шланги и патрубки целые.
 
viperДата: Воскресенье, 14.08.2016, 15:15 | Сообщение # 4
Город: Санкт-Петербург
Мотоцикл: PEGASO 650 STRADA=>Dorsoduro 750
Группа: Проверенные
Сообщений: 668
Сейчас: Offline
свечу смотрел?
 
AllQazДата: Воскресенье, 14.08.2016, 15:36 | Сообщение # 5
Город: Nikolaev
Мотоцикл: Pegaso 650 trail
Группа: Проверенные
Сообщений: 9
Сейчас: Offline
Свечу менял, провод тоже смотрел. Нет возможности поменять катушку. Ещё на неё грешу.
 
vectorДата: Понедельник, 15.08.2016, 09:44 | Сообщение # 6
Город: Питер
Мотоцикл: Yamaha TDM850
Группа: Проверенные
Сообщений: 121
Сейчас: Offline
Кто о чем, а я о своем. Я бы смотрел в сторону бензонасоса (тупо не создает нужное давление), ибо проходил подобное. Если нечем померить давление в рампе, то можно замутить времянку-взять какой-нибудь насос от инжекторного авто, пару шлангов, бутылку с бензом и пускануться с этой времянкой. С другой стороны очень странно, что "раньше работало" ведь. Кстати, а какой топливный фильтр стоит? (еще вариант-попробовать без фильтра, мало ли Г какое biggrin )

Сообщение отредактировал vector - Понедельник, 15.08.2016, 09:48
 
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Нужна помощь! (Работает с перебоями)
Страница 1 из 11
Поиск:

Клуб любителей мотоциклов Aprilia © 2017