Понедельник, 20.11.2017, 12:30
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: kreon 
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Ошибка приборки из-за масла
Ошибка приборки из-за масла
ilikДата: Вторник, 06.09.2016, 14:43 | Сообщение # 1
Город: Санкт-Петербург
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Проверенные
Сообщений: 37
Сейчас: Offline
Привет!
Сегодня с утра произошла странная штука. Вышел я, значитца, часов в 10 ехать на работу работать работу. Снял чехольчик, замочки, всё положил, подцепил гарнитуру, готов был завести двигло и надеть шлем. Температура за бортом градусов 10, наверное. Так вот, запускаю дрыгатель - и показался мне странным звук, что-то к нему добавилось - сейчас сижу и не могу вспомнить, но какой-то необычный шум. Я насторожился. Тут смотрю на приборку - там горит лампочка с восклицательным знаком и надпись "сервис". Ну я выключил движку и давай репу чесать думать что не так.
Первым делом полез смотреть уровень масла - но движок поработал минуту-две (а вроде бы как перед тем, как по щупу проверять масло, нужно дать движку поработать, если не ошибаюсь, минут 10), по щупу на уровне минимума, но, опять же, это на холодную. Полез смотреть движок на наличие подтёков - на крышках нет, на защите брюха толстый слой грязи с песком, так что не понятно, надо снимать и защиту, и дуги.
Полез смотреть ошибки приборки. Вот там я слегка растерялся, увидел подобный экран (http://www.apriliaforum.com/forums/attachment.php?attachmentid=249312&d=1398000595) и в первой строчке было в колонке "МЕМО" значение с крестиком (видел уже на форуме тему про ошибки опознование иммобилайзера, проверю, но это не критично).
Через пару-тройку минут решил завести ещё раз движок, чтобы попробовать отловить ошибку в колонке "active". Сперва выбрал не тот пункт меню, заглушил движку (выбрал пункт с ЭКУ связанный). Подождал, сообразил где натупил. Завёл снова - но тут ошибка пропала. И посторонний звук движка пропал.
Вот сейчас и думаю - как-то коррелирует температура воздуха, количество масла (сейчас залит мотюль 10-40, уже чуть больше 5к отъездил, надо менять), посторонний звук движки и ошибка приборки.
Вроде бы в начале сезона до замены масла регулярно смотрел уровень по щупу - масло не поджирал. Так что вот сижу размыляю, бежать ли и искать масло, чтобы вечером домой ехать. Ну и в целом что делать.
 
ctacegДата: Понедельник, 20.02.2017, 14:17 | Сообщение # 2
Город: Киев
Мотоцикл: aprilia pegaso 650 trail
Группа: Проверенные
Сообщений: 25
Сейчас: Offline
доброго дня, солнышко встает и теплеет) решил сходить проведать в гараж мот. акумулятор был снят и хранился дома зимой. первый раз так делаю, зимовка без акума.
подключил как по книжке, запуск , а он молчит и мигает лампочка красная ( внимание) . начал проверять жидкости , предохранители , все хорошо.
запуск -молчит. искра проверил есть . прочитал что уровень масла както дает информацию на него тоже.

вопрос , может ли даччик масла блокировать команду запуска двигателя?

после манипуляций он чихнул , и всеже завелся. .

как проверить можно мот на ошибки, что куда пошагово нажимать?
 
EnergetikДата: Понедельник, 20.02.2017, 22:17 | Сообщение # 3
Город: Москва
Мотоцикл: Aprilia RSV Mille"00
Группа: Проверенные
Сообщений: 57
Сейчас: Offline
По последнему пункту- читай мануал, благо есть)
А датчик давления-индикатор.Влиять не должен ну никак.


Улыбайтесь-это всех раздражает!
 
ctacegДата: Вторник, 21.02.2017, 10:15 | Сообщение # 4
Город: Киев
Мотоцикл: aprilia pegaso 650 trail
Группа: Проверенные
Сообщений: 25
Сейчас: Offline
Понял благодарю)
 
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Ошибка приборки из-за масла
Страница 1 из 11
Поиск:

Клуб любителей мотоциклов Aprilia © 2017