[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 2 из 3
  • «
  • 1
  • 2
  • 3
  • »
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Глохнет Траил 650 (ремонт)
Глохнет Траил 650
СуровыйДата: Вторник, 08.05.2018, 13:10 | Сообщение # 16
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,VN900
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Не попал я в меню.он новый код спрашивает,после вытаскивания предохранителя,на предмет проверки на целостность.
 
PrizrakДата: Вторник, 08.05.2018, 13:13 | Сообщение # 17
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Пользователи
Сообщений: 62
Сейчас: Offline
Цитата Суровый ()
он новый код спрашивает,после вытаскивания предохранителя,на предмет проверки на целостность.


Я у себя много раз и предохранитель вытаскивал, и приборку отключал вообще, и АКБ отсоединял... Новый код не просил ни разу... По штатному сервисному в сервис меню пускает без проблем...
 
СуровыйДата: Вторник, 08.05.2018, 13:16 | Сообщение # 18
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,VN900
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Он сейчас запрашивает Insert the code ? Кто знает код ?
 
-AS-Дата: Вторник, 08.05.2018, 13:22 | Сообщение # 19
Город: Москва
Мотоцикл: Triumph Tiger 800
Группа: Администраторы
Сообщений: 2049
Сейчас: Offline
А у тебя когда ты ключ вставляешь, красная лампа с воскл.знаком не горит и не мигает?
 
СуровыйДата: Вторник, 08.05.2018, 13:33 | Сообщение # 20
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,VN900
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Сейчас лампа мигает,когда мот выключен.когда ключ поворачиваешь,ни одна лампа на тестируется компом.
 
-AS-Дата: Вторник, 08.05.2018, 13:40 | Сообщение # 21
Город: Москва
Мотоцикл: Triumph Tiger 800
Группа: Администраторы
Сообщений: 2049
Сейчас: Offline
Суровый, а должны бы тестироваться. Смотри разъемы все, мож где окислилось за зиму...
 
СуровыйДата: Вторник, 08.05.2018, 13:44 | Сообщение # 22
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,VN900
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Я их все продернул и силиконом для электрики пробрызгал.
 
-AS-Дата: Вторник, 08.05.2018, 13:48 | Сообщение # 23
Город: Москва
Мотоцикл: Triumph Tiger 800
Группа: Администраторы
Сообщений: 2049
Сейчас: Offline
На самой приборке тоже?
 
СуровыйДата: Вторник, 08.05.2018, 13:53 | Сообщение # 24
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,VN900
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Лампы сделал,тестируются при запуске. Осталась основная проблема:при включение скорости мотик дергается и глохнет!
 
-AS-Дата: Вторник, 08.05.2018, 13:56 | Сообщение # 25
Город: Москва
Мотоцикл: Triumph Tiger 800
Группа: Администраторы
Сообщений: 2049
Сейчас: Offline
Суровый, а с лампами что было, разъемы?
Блин, ну фиг знает, ну прям очень на подножку похоже. Не помню, есть ли коецевик на ручке сцепления.., да он по идее не должен влиять
 
honleyДата: Вторник, 08.05.2018, 13:58 | Сообщение # 26
Город: Балашиха МО
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Проверенные
Сообщений: 28
Сейчас: Offline
Как ты его без кода заводишь?
 
СуровыйДата: Вторник, 08.05.2018, 14:09 | Сообщение # 27
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,VN900
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
Да заводится он сейчас нормально и работает ровно. Как скорость включаешь,глохнет!
 
PrizrakДата: Вторник, 08.05.2018, 16:38 | Сообщение # 28
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Пользователи
Сообщений: 62
Сейчас: Offline
Цитата -AS- ()
Не помню, есть ли коецевик на ручке сцепления.


Есть.
 
СуровыйДата: Вторник, 08.05.2018, 18:14 | Сообщение # 29
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,VN900
Группа: Пользователи
Сообщений: 32
Сейчас: Offline
С лампами,разъем мозг канифолил.
Похоже на подножку,стопорит когда,сдается где то в проводке один из проводов перебит,по тому и блокирует мотор.
 
-AS-Дата: Вторник, 08.05.2018, 19:47 | Сообщение # 30
Город: Москва
Мотоцикл: Triumph Tiger 800
Группа: Администраторы
Сообщений: 2049
Сейчас: Offline
Цитата Суровый ()
Похоже на подножку,стопорит когда,сдается где то в проводке один из проводов перебит,по тому и блокирует мотор.
Очень похоже, но почему тогда лампа подноги не горит... Или теперь когда разъем починил, загорелась?
 
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Глохнет Траил 650 (ремонт)
  • Страница 2 из 3
  • «
  • 1
  • 2
  • 3
  • »
Поиск:

Клуб любителей мотоциклов Aprilia © 2018