Воскресенье, 22.07.2018, 19:16
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 3
  • 1
  • 2
  • 3
  • »
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Глохнет Траил 650 (ремонт)
Глохнет Траил 650
СуровыйДата: Понедельник, 07.05.2018, 13:24 | Сообщение # 1
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,СВ-600
Группа: Пользователи
Сообщений: 41
Сейчас: Offline
Всем привет!
Вопрос такой,при включение скорости,мотик дергается вперед и глохнет. Думал датчик подножки глючит и глушит мотик,но оказалось,что он ни при чем. В чем может быть проблема?
PrizrakДата: Понедельник, 07.05.2018, 16:19 | Сообщение # 2
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Пользователи
Сообщений: 100
Сейчас: Offline
А сцепление то нормально отрегулировано? Понимаю что глупый вопрос, но раз дергается и глохнет, то может сцепление ведет сильно?
Больше вроде бы не на что грешить... На нейтрали работает нормально?
СуровыйДата: Понедельник, 07.05.2018, 18:47 | Сообщение # 3
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,СВ-600
Группа: Пользователи
Сообщений: 41
Сейчас: Offline
На нейтрали,все ровно.сцепа отрегулированна. Похоже что датчик какой то отрубает все.[l]
PrizrakДата: Понедельник, 07.05.2018, 18:56 | Сообщение # 4
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Пользователи
Сообщений: 100
Сейчас: Offline
Цитата Суровый ()
Похоже что датчик какой то отрубает все


Я конечно с Пегасом новичок. Но вроде бы кроме датчика подножки и нет там ничего такого wacko ... А он вроде не при делах, исходя из описания...
Отключать датчик пробовал, я так понимаю? Не помогло?
СуровыйДата: Понедельник, 07.05.2018, 19:03 | Сообщение # 5
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,СВ-600
Группа: Пользователи
Сообщений: 41
Сейчас: Offline
Датчик подножки отключен. Что то еще блокирует мотик.
-AS-Дата: Понедельник, 07.05.2018, 20:20 | Сообщение # 6
Город: Москва
Мотоцикл: Triumph Tiger 800
Группа: Администраторы
Сообщений: 2078
Сейчас: Offline
Смущает, что ты говоришь, что именно при включении передачи... Кроме датчика подножки там действительно ничего нет. Каким образом датчик отключен, просто клемы сняты, или закорочены, желтая лампа на приборке не горит????
СуровыйДата: Понедельник, 07.05.2018, 21:44 | Сообщение # 7
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,СВ-600
Группа: Пользователи
Сообщений: 41
Сейчас: Offline
Лампа не горит. Провода скручены на клеме,подножки. Так же у меня на спаде сделано и все работает. Подсказали,на проводке найти диод,типо он сгорел ,по этому и блокирует,завтра посмотрю,потом отпишусь.
-AS-Дата: Понедельник, 07.05.2018, 21:50 | Сообщение # 8
Город: Москва
Мотоцикл: Triumph Tiger 800
Группа: Администраторы
Сообщений: 2078
Сейчас: Offline
Суровый, На каком проводке диод? Даже интересно, ждем результатов.
honleyДата: Понедельник, 07.05.2018, 22:04 | Сообщение # 9
Город: Балашиха МО
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Проверенные
Сообщений: 30
Сейчас: Offline
Попробуй отключить в сервисном меню UNLOCK SAFEETY LOCKS.
СуровыйДата: Вторник, 08.05.2018, 04:59 | Сообщение # 10
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,СВ-600
Группа: Пользователи
Сообщений: 41
Сейчас: Offline
Чтоб отключить ,код нужен.
honleyДата: Вторник, 08.05.2018, 08:04 | Сообщение # 11
Город: Балашиха МО
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Проверенные
Сообщений: 30
Сейчас: Offline
25973
СуровыйДата: Вторник, 08.05.2018, 09:52 | Сообщение # 12
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,СВ-600
Группа: Пользователи
Сообщений: 41
Сейчас: Offline
Функция была отключена,в компьютере.повторное отключение ни чего нового не дало.мок как дергался при включение скорости и глох,так все и происходит дальше.
У кого еще какие идеи есть?
honleyДата: Вторник, 08.05.2018, 10:51 | Сообщение # 13
Город: Балашиха МО
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Проверенные
Сообщений: 30
Сейчас: Offline
А это на ровном месте началось или после чего-то? Падения, ремонты? На боку не лежал?
На выключенном двигателе с включенной передачей сцепление нормально себя ведет? Мот руками катается?
Подозрение, что со сцеплением что-то не то.
СуровыйДата: Вторник, 08.05.2018, 12:05 | Сообщение # 14
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750,СВ-600
Группа: Пользователи
Сообщений: 41
Сейчас: Offline
Сцепление не может блокировать работу мотора! Ни чего не было,зиму простоял в теплом гараже,поменял масло,хотел затестить,тут трабл и вылез.

Добавлено (08.05.2018, 12:05)
---------------------------------------------
А еще кто знает коды,а то комп стал код щапрашивать,что написали здесь,не подходит!?

honleyДата: Вторник, 08.05.2018, 12:17 | Сообщение # 15
Город: Балашиха МО
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Проверенные
Сообщений: 30
Сейчас: Offline
Может. Если не работает. Поэтому и спросил, нормально ли работает на выключенном двигателе.
Код, указанный выше, только для входа в сервисный раздел меню. Он у всех пегасов одинаковый. Раз ты зашел в меню, значит он подходит.
Форум Aprilia Club » Aprilia » Aprilia Pegaso Strada/Trail/Factory » Глохнет Траил 650 (ремонт)
  • Страница 1 из 3
  • 1
  • 2
  • 3
  • »
Поиск:

Клуб любителей мотоциклов Aprilia © 2018