Суббота, 22.09.2018, 00:37
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi, Prizrak  
Форум Aprilia Club » Aprilia » Pegaso Strada/Trail/Factory » Ошибка LD04HZ (Не работает панель приборов)
Ошибка LD04HZ
elanДата: Пятница, 08.06.2018, 20:35 | Сообщение # 1
Город: Норильск
Мотоцикл: Pegaso 650 strada
Группа: Проверенные
Сообщений: 8
Сейчас: Offline
Всем здравствуйте!
Сегодня достал из зимней спячки свою Страду, подсоеденив аккумулятор, на панели высветился ключик вверху и надпись большими буквами LD04HZ. Попробовал запустить, работает. Почитал иностранные форумы, пишут про плохой контакт ECU или приборки. Разобрал все пошевелил, вроде нормуль. Собрал обратно, ошибка есть, мот работает. И так как провода с замка зажигания в прошлом году опять отвалились я их обратно не паял, а катался просто замкнув два проводка. Но казус в том, что раньше он без ключа не заводился, т.к. иммобилайзер не давал, а сейчас пожалуйста и если вообще провода не замыкать, то крутит стартер, но не заводится. Попробовал прокатится едет нормально, на всех передачах, панель только молчит. Ничего не работает, только ошибка большими буквами и поворотников нет.
Вот такая история, как думаете что может быть?
И если пробовать запустить на передаче, то он тоже охотно пытается это сделать.


Сообщение отредактировал elan - Пятница, 08.06.2018, 20:43
Форум Aprilia Club » Aprilia » Pegaso Strada/Trail/Factory » Ошибка LD04HZ (Не работает панель приборов)
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2018