Воскресенье, 23.09.2018, 05:28
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi, Prizrak  
Форум Aprilia Club » Aprilia » Pegaso Strada/Trail/Factory » Помер малыш,не заводится! (ремонт)
Помер малыш,не заводится!
СуровыйДата: Среда, 12.09.2018, 17:32 | Сообщение # 1
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750
Группа: Пользователи
Сообщений: 48
Сейчас: Offline
Всем привет! Малыш,05 года рожденья,ехал и умер.Теперь при попытке завести,приборка,то гаснет,то работает,потом пишет Сервис.Так понимаю,где то с проводкой трабл!?
MontiДата: Среда, 12.09.2018, 19:28 | Сообщение # 2
Город: Омск
Мотоцикл: Aprilia Pegaso Strada 650
Группа: Пользователи
Сообщений: 6
Сейчас: Offline
Может аккум сел, у меня было (только просто не запустился). Стартер крутит, и симптомы те же. После зарядки аккумулятора все норм стало.
СуровыйДата: Среда, 12.09.2018, 19:48 | Сообщение # 3
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750
Группа: Пользователи
Сообщений: 48
Сейчас: Offline
не
1)пробовал с пусковым завести,не помогло
2)снял акум со второго мотика,такая же песня
3)акум что стоял на пегасе,поставил на траил,он заводится
PrizrakДата: Среда, 12.09.2018, 21:31 | Сообщение # 4
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Модераторы
Сообщений: 119
Сейчас: Offline
Цитата Суровый ()
Так понимаю,где то с проводкой трабл!?


Или где-то отвалился контакт, или сама приборка помирает...
Честно, я ХЗ, но оно пишет SERVICE даже при попытке запустить его на включенно й передаче например. Было у меня так один раз. Забыл сцепу выжать или нейтраль включить, по кнопке стартера тыкаю ,а оно не але... После нескольких таких попыток оно меня в сервис и послало biggrin ... Правда после того как допер, и надпись пропала, и вообще оно про это больше не вспоминает...
СуровыйДата: Среда, 12.09.2018, 21:48 | Сообщение # 5
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750
Группа: Пользователи
Сообщений: 48
Сейчас: Offline
ладно,похоже надо все контакты перетряхнуть,завтра! отпишусь потом.

Добавлено (13.09.2018, 10:47)
---------------------------------------------
Пробрызгал все клемы и замок силиконом по электрике,ни фига не заводится,пишет теперь ECU потом Сервис

PrizrakДата: Четверг, 13.09.2018, 13:19 | Сообщение # 6
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Модераторы
Сообщений: 119
Сейчас: Offline
Цитата Суровый ()
пишет теперь ECU потом Сервис


Отвалилась приборка от мозгов, ну или мозги от приборки... Внимательно проверь целостность проводки, и пинов в разъемах, возможно что в каком то из разъемов пин замяло, или вообще отломило.
Я бы начал с этого.
СуровыйДата: Четверг, 13.09.2018, 13:50 | Сообщение # 7
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750
Группа: Пользователи
Сообщений: 48
Сейчас: Offline
хорошо,спасиб,гляну!

Добавлено (13.09.2018, 19:19)
---------------------------------------------
все проверил,сдается это не с электрикой трабл!
похоже, что проблема в подаче топлива,судя по всему!

PrizrakДата: Воскресенье, 16.09.2018, 13:39 | Сообщение # 8
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Модераторы
Сообщений: 119
Сейчас: Offline
Ну как? Решил проблему???
DiversantДата: Воскресенье, 16.09.2018, 15:05 | Сообщение # 9
Город: Astana
Мотоцикл: Strada 660
Группа: Пользователи
Сообщений: 1
Сейчас: Offline
У меня была похожая ситуация. Когда ехал на работу появилась надпись сервис и загорелся чек, по приезду я решил глянуть что за ошибка с помощью сервисного меню. При диагностике приборка написала ecu disconnect и мот перестал заводится. Знакомый автоэлектрик нашел причину в накрывшемся и заклинившем бензонасосе, после замены на автомобильный все заработало даже лучше прежнего.
СуровыйДата: Воскресенье, 16.09.2018, 21:43 | Сообщение # 10
Город: Костерево,Владимирская обл.
Мотоцикл: Strada,Trail660,KTM690,Z750
Группа: Пользователи
Сообщений: 48
Сейчас: Offline
Ну кому интересно,в чем дело было,поведаю:
разобрался я с этим траблом.причина была все таки,связана с подачей топлива,как и предполагал!
сняв бак и открутив внутрянку,вытащив ее на свет божий,обнаружил,что пластик,в который вставляется бензонасос,раздолбан и все висит на стяжках не известного производства,при этом прикручен фильтр стремный ,кустарным методом.
пришлось все переделать и довести до ума,после чего,все прикрутилось на место и бак водворился на мотоцикл,был произведен запуск мотора,который заурчал от поступившей дозы бензина,как и положено ему урчать.На этом ремонт был закончен.Пластик,что разлетелся,обведен красным,на фотке!
Всем спасибо,за поддержку!
Прикрепления: 0648506.jpg(314.5 Kb)
PrizrakДата: Воскресенье, 16.09.2018, 23:08 | Сообщение # 11
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Модераторы
Сообщений: 119
Сейчас: Offline
Цитата Суровый ()
разобрался я с этим траблом


Ну и отлично!
Хорошо, что все закончилось легким испугом cool
Форум Aprilia Club » Aprilia » Pegaso Strada/Trail/Factory » Помер малыш,не заводится! (ремонт)
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2018