Среда, 28.10.2020, 14:07
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi, Prizrak  
Форум Aprilia Club » Aprilia » Pegaso Strada/Trail/Factory » 15А предохранитель (перегорает предохранитель)
15А предохранитель
KardanДата: Понедельник, 30.09.2019, 10:59 | Сообщение # 1
Город: Madrid
Мотоцикл: Aprilia Pegaso Trail
Группа: Проверенные
Сообщений: 48
Сейчас: Offline
Всем привет.Может темка и смешная для кого то здесь( в электрозагадках я не очень шарю)))поэтому и прошу совета.
Сгорел был один раз после "толкания"на 1й по пробкам этот 14А предохранитель,поменял сгорел снова через пару минут езды(крутил потом тонкие"жучки"на него горели и они)...приехал домой пересмотрел-обнаружил что не горит лампочка в фаре габарита,поменял-горит.Колодку которая идет от этого предохранителя (на 4 провода)в основную косу проводки -разьединил(было немного окислено)почистил поджал "мамы" собрал.Выехал пару раз-отлично,все лампочки горят,работает стоп =радость!
Вчера дал прохват в 100км...возвращаюсь(надо было одному"оленю"посигналить)нажимаю=а нет снова сигнала,стопа,фара не светит....печаль.
Вот и вопрос-может у кого был такой полтергейст?Подскажите где копать,ладно еще без фары(хотя и это мне не нравиться)но без стопака реально опасно ездить.
 
PrizrakДата: Понедельник, 30.09.2019, 19:20 | Сообщение # 2
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Модераторы
Сообщений: 291
Сейчас: Offline
Цитата Kardan ()
Подскажите где копать


Так если ты
Цитата Kardan ()
в электрозагадках я не очень шарю

То смысл самому туда лезть??? Может авто(мото)электрика найти?

А по теме... Так электрика - это наука о контактах biggrin
Если что-то не работает то есть всего два варианта:
1) Нет контакта где надо
2) Есть контакт где НЕ надо

В твоем случае видимо вариант №2. Где-то протерся провод и замыкает на массу... Вскрывать проводку, вскрывать жгуты, осматривать, прозванивать, искать, исправлять... biggrin
 
KardanДата: Понедельник, 30.09.2019, 20:05 | Сообщение # 3
Город: Madrid
Мотоцикл: Aprilia Pegaso Trail
Группа: Проверенные
Сообщений: 48
Сейчас: Offline
Да я не настолько уже не"в теме"электро что прям того...)))Промерял сегодня вольтметром или не скачет на подходах к колодке предохранителей ток на заведеном,вродь нормально. Понимаю что или замыкает где или контакт плохой...вот снова перетрусил это гнездо для предохранителя,поджал и его (куда уже сам предохранитель вставляется)завел поработал движок мин 5 не перегорел,все светиться.
Я к тому что может был у кого такой трабл(может звено слабое в проводке по этой ветке предохранителя?!) А так да,снова выеду попробую завтра может,если сгорит снова то буду к электрику обращаться искать.
Блин сьездил,попробовал...снова потух свет,стоп,и сигнал...и не заводиться,стартер крутит,типа прихватывает и бывает стреляет в глушак....свечу поменял-то же самое.Ошибки пробовал считать ,если правильно вошел то-12я ошибка(что это)?! Снял акуму на зарядку поставил через пару часов попробую снова...перед этим снова по пробкам потолкался,неужели думаю недозаряд идет на холостых когда едешь?! Акуме год.
Подзарядил 2 часа,приехал ,поставил,нехотя и уже когда кнопку когда отпускал(сек 15 крутил стартер)он соизволил завестись при этом с искрой выжег снова ЭТОТ =15А предохранитель?!Абзац какой то...так я его выдернул(предохр) и без него(пока не заглох)а то уже сумерки начинались а ехать то без света(!)доехал домой.
Так главное не пойму почему этот предохранитель отвечая только за свет ,сигнал и стопак-не дает завестись?!или "мозги"видят эту прерваную цепь и не дает завестись?!но почему бывает нормально заводиться и с перегоревшим?!Вот только за это я нелюблю Пегас-электронику!Вот был у меня ИЖ ПС когда то и проводка толще в 2 раза и прощее))
Сейчас нашел схему проводки в мануале скаченом (здесь)а там при увеличении все размазано не видно цвета проводов обозначения...понятно что где то коротит но где?!

Добавлено (11.10.2020, 17:00)
---------------------------------------------
Привет народ снова(((
Неохота добавлять тему новую(итак страниц уже много?!),так как и эта проблема тоже навходиться под сидушкой(по крайней мере я так думаю)
Суть такая=акума умирает потихоньку(за 2-3 недели простоя падает вольтаж почти до 12В)...Сегодня хотел выехать,подзарядил часок ...пробую "хрипит"эта хрень(я не знаю как называеться и для чего она?!)цилиндрической формы в резиновом кондоме к которой идут два толстых + кабеля и тоненький один.Вопрос =что это?Мот не заводиться акб имеет сейчас 12,5 В=нормально ж! Попробовал(может спорол ерунду)провод от+ клемы присоединить к той которая далее идет видимо на стартер-ничего...пробовал разобрать боченок это ,разогнул снять крышечку не смог(увидел две нити внутри понял что или порву или уже порвал)одел крышечку,вообще уже не хрипит даже при нажатии "старт"...короче абзац...от чего либо подходит эта приблуда или взаимозаменяемая от других мотов?!Что подскажете парни? а то печаль...собирался вот выставлять на продажу и видно Априлька это поняла(((

Добавлено (11.10.2020, 19:11)
---------------------------------------------
Нашел на сайте по запчастям что это реле 12v 50A ,осталось найти где купить и ничего не сгорело когда я на "выход"подсоединил клему + к этому реле?! вот вопрос

Сообщение отредактировал Kardan - Среда, 02.10.2019, 15:16
 
PrizrakДата: Воскресенье, 11.10.2020, 19:20 | Сообщение # 4
Город: Харино
Мотоцикл: Aprilia Pegaso 650 Strada
Группа: Модераторы
Сообщений: 291
Сейчас: Offline
Цитата Kardan ()
Вопрос =что это?

Силовое реле стартера. Это то же самое что втягивающее реле на автомобильном стартере по сути. При срабатывании этого реле - тупо замыкаются две силовые клеммы (к которым толстые провода подключаются). Для проверки, просто замкни между собой эти клеммы, должен сработать стартер при включенном зажигании.
 
KardanДата: Воскресенье, 11.10.2020, 19:49 | Сообщение # 5
Город: Madrid
Мотоцикл: Aprilia Pegaso Trail
Группа: Проверенные
Сообщений: 48
Сейчас: Offline
вот попробовал,да как бы стартер начал крутить...но типа севшая батарея,померял вольтаж упала (после того как замкнул клемы на реле)стало 12.2 вольта...и выскочила ошибка кратковременно АРМЕ22 ,замыкаю теперь ничего,и да при присоединении клем к АКБ стрелка тахометра пощла вверх(как при вкл. зажигания?!или комп здурел или батарея все же?!
Блин,вспоминал как было прошлый раз когда на кнопке старта провод отпал...тоже ошибка 22 и думаю может отпал провод снова?! а янаверное ухайдохал эту релюшку пытаясь разобрать?!завтра разберу пульт правый-может точно кнопка не контачит?!

ВОТ такое впервые(это обь том что касаеться АКБ) на авто "умирали"акумы-или сразу(все потухло и все ясно с эти замкнули банки)или неберет заряд АКБ ....тоже ЯСНО .
Сегодня "прикурил"от авто и замкнул клемы на РР стартера=завелся!...но саму Релюху я ушатал когда пробовал ее разобрать...теперь аналог искать! Вот она простая причина...подкупило что акума после заряда показывала 12.5 например...только поставлю на мот и пробую завести-типа севшая и напряжение падает до 11В...вот такая печаль) и АКБ покупать нужно и РР.


Сообщение отредактировал Kardan - Понедельник, 12.10.2020, 21:48
 
Форум Aprilia Club » Aprilia » Pegaso Strada/Trail/Factory » 15А предохранитель (перегорает предохранитель)
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2020