Четверг, 13.12.2018, 23:06
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » Shiver 750/900 » Проблем с температурой двигателя
Проблем с температурой двигателя
musekaДата: Четверг, 15.06.2017, 09:39 | Сообщение # 1
Город: Sofia
Мотоцикл: aprilia shiver
Группа: Пользователи
Сообщений: 5
Сейчас: Offline
Проблема началась еще в прошлом году.
Когда двигатель нагревается и температура поднимается до 5 -го деления включается вентилятор в течении 3-4 минут снова падает до 4-го деления но через некоторое время температура поднимается снова до 5-го деления и потом резко в течении около 2 минут до конца шкалы и начинает моргать лампочка перегрева.
Глушу мотор в течении максимум 5 минут температура опускается снова до 4-го деления.
Я поменял охлаждающую жидкость потом начал грешить на вентилятор ибо он волшебного пакистанского производства в конце сезона поменял его на родной итальянский.
К сожалению проблема не исчезла.
Может кто сталкивался с похожей проблемой
zviadiДата: Четверг, 15.06.2017, 10:37 | Сообщение # 2
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5468
Сейчас: Offline
Термостат жив?

Grammar nazi
CarbonoidДата: Четверг, 15.06.2017, 18:18 | Сообщение # 3
Город: Москва
Мотоцикл: Versys, Dorsoduro 1200
Группа: Проверенные
Сообщений: 112
Сейчас: Offline
При повторном нагреве вентилятор работает? Может реле?
kuksДата: Четверг, 15.06.2017, 19:58 | Сообщение # 4
Город: Липецк
Мотоцикл: Шивер 750 GT ABS
Группа: Проверенные
Сообщений: 75
Сейчас: Offline
а может помпа
musekaДата: Четверг, 22.06.2017, 11:28 | Сообщение # 5
Город: Sofia
Мотоцикл: aprilia shiver
Группа: Пользователи
Сообщений: 5
Сейчас: Offline
Я не знаю как проверить термостат, при повторном нагреве работает вентилятор и насос точно работает
zviadiДата: Четверг, 22.06.2017, 11:36 | Сообщение # 6
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5468
Сейчас: Offline
После запуска и прогрева двигателя верхние патрубки на радиатор горячие?
Если да - то термостат работает.


Grammar nazi
NishДата: Вторник, 10.10.2017, 09:44 | Сообщение # 7
Город: Москва
Мотоцикл: Aprilia Shiver GT750, Honda XL-250
Группа: Пользователи
Сообщений: 47
Сейчас: Offline
Привет. После замены ОЖ показалось, что вентилятор стал включаться раньше, т.е. при более низких температурах. Подозрение на присутствие остатков воздуха в головке заднего цилиндра. Есть ли какие
тонкости удаления воздуха из системы охлаждения?
Форум Aprilia Club » Aprilia » Shiver 750/900 » Проблем с температурой двигателя
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2018