Воскресенье, 19.11.2017, 13:18
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: zviadi 
Форум Aprilia Club » Aprilia » Aprilia RSV 1000 » РР, браун-коннектор, генератор
РР, браун-коннектор, генератор
SchmitzДата: Четверг, 20.07.2017, 17:12 | Сообщение # 1
Город: Рязань
Мотоцикл: SL1000 Falco
Группа: Пользователи
Сообщений: 6
Сейчас: Offline
Суть такова - пропал заряд на SL1000. Руководствуясь мануалом RSV, прозвонил генератор, дабы исключить версию неполадки РР. Проверил все контакты и разъемы, оплавлений и других визуальных дефектов не выявил. Вопрос вот в чем - решил прозвонить на целостность провода от браун-коннектора до клипсы в сам генератор, а оказалось, что прозванивается только один! Особо байк не разбирал, но визуально провода целиковые, никуда больше не заходят и других разъемов нет (читал, что от года выпуска разъемов от РР и до генератора может быть несколько). Так должно быть или проблема в проводах?

Прикрепления: 2922712.jpg(110Kb) · 2679479.jpg(118Kb)
 
SchmitzДата: Четверг, 20.07.2017, 17:46 | Сообщение # 2
Город: Рязань
Мотоцикл: SL1000 Falco
Группа: Пользователи
Сообщений: 6
Сейчас: Offline
И еще вопрос, на который не нашел ответ на форуме. Почему на приборке вольтаж один показывает, а на мультиметре другой?

Прикрепления: 2084650.jpg(1087Kb) · 1797764.jpg(1357Kb)
 
zviadiДата: Четверг, 20.07.2017, 21:54 | Сообщение # 3
Город: Санкт-Петербург
Мотоцикл: есть
Группа: Модераторы
Сообщений: 5353
Сейчас: Offline
Цитата Schmitz ()
Так должно быть или проблема в проводах?


Нет, не должно быть. Обмотки генератора на обрыв проверял?

Цитата Schmitz ()
Почему на приборке вольтаж один показывает, а на мультиметре другой?


Потому, что это априлия))) Я писал здесь несколько раз - приборка врет примерно на пол-вольта в меньшую сторону, по сравнению с мультиметром. Например, это написано здесь:
http://www.aprilia-club.ru/forum/21-202-1
Пункт 4

Вольтметр на приборке - это по-большому счету просто подстраховка, ковыряться в проводке и мерять все надо только мультиметром.


EBR 1190RX '14
Kawasaki Z1000 '07

Grammar nazi
 
SchmitzДата: Среда, 09.08.2017, 18:03 | Сообщение # 4
Город: Рязань
Мотоцикл: SL1000 Falco
Группа: Пользователи
Сообщений: 6
Сейчас: Offline
В общем, проблема была такова - из крепления обгонки выкрутился болт (остальные были тоже на грани выпадания) и натворил дел! Перематывать не стал, за те же деньги купил оригинал от RSV. Так как много стружки было, заменил фильтра и масла. Разумеется, проблема исчезла.
Прокладка была "родная", что наводит на мысль о том, что закрутили так на заводе no . Пробег 55 тысяч, в сервисе рекомендовали посоветовать другим "счастливым обладателям" при следующей полной замене масла не полениться и проверить данный узел...



Прикрепления: 8767771.jpg(150Kb) · 4015997.jpg(213Kb) · 1388731.jpg(157Kb) · 5377897.jpg(145Kb)
 
junkДата: Среда, 09.08.2017, 21:59 | Сообщение # 5
Город: Москва
Мотоцикл: Aprilia Tuono1000R
Группа: Проверенные
Сообщений: 75
Сейчас: Offline
Странно, в мануале написано что эти болты на локтайт 648-й сажаются... Выходит, итальянские сборщики косячат, как на ВАЗе biggrin
 
zviadiДата: Четверг, 10.08.2017, 08:33 | Сообщение # 6
Город: Санкт-Петербург
Мотоцикл: есть
Группа: Модераторы
Сообщений: 5353
Сейчас: Offline
Цитата Schmitz ()
Прокладка была "родная", что наводит на мысль о том, что закрутили так на заводе


Не факт вовсе. Мне меняли генератор и лазили туда после этого еще два раза как минимум, прокладку оставили родную. На дорсе тоже туда лазили официалы - тоже прокладку не меняли.

Цитата junk ()
Странно, в мануале написано что эти болты на локтайт 648-й сажаются... Выходит, итальянские сборщики косячат, как на ВАЗе


Никто не косячит, все там нормально.


EBR 1190RX '14
Kawasaki Z1000 '07

Grammar nazi
 
Форум Aprilia Club » Aprilia » Aprilia RSV 1000 » РР, браун-коннектор, генератор
Страница 1 из 11
Поиск:

Клуб любителей мотоциклов Aprilia © 2017