Пятница, 01.03.2024, 02:02
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » Shiver 750/900 » Плавают обороты на разогретый мотор, пропала тяга до 6к (Плавают обороты на разогретый мотор, пропала тяга до 6к)
Плавают обороты на разогретый мотор, пропала тяга до 6к
VadimkhunДата: Понедельник, 20.03.2023, 23:35 | Сообщение # 1
Город: Казань
Мотоцикл: Aprilia shiver 750
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
Aprilia shiver 750 2009г
Пропала тяга до 6к оборотов, до 6к ручку газа выкручиваешь на полную, разгоняется медленно, после шести подрывает и едет нормально
На холостых после того как нагревается до рабочей температуры начинают плавать обороты
Что пробовал делать:
- режим работы стоит S
- прочистил все контакты релешек и всех соединений
- поменял воздушный фильтр
- поменял топливный фильтр
- менял свечи
- менял форсунки
- чистил дроссельный заслонки
- сливал бенз, заливал другой
- сканировал через guzzidiag - ошибок нет (однажды была P0170, после удаления не появлялась)
В облаке есть фото и видео, с guzzidiag, и видео как плавают обороты.

https://cloud.mail.ru/public/eY8f/SpYEyy3mp

Посоветуйте куда смотреть на что обратить внимание.
 
zviadiДата: Понедельник, 20.03.2023, 23:43 | Сообщение # 2
Город: Санкт-Петербург
Мотоцикл: Triumph Daytona 675
Группа: Модераторы
Сообщений: 6131
Сейчас: Offline
1. Возможно накрылся лямбда-зонд.
2. Нужно переобучить дроссельные заслонки.
3. Нужно проверить вспомогательные реле слева мотоцикла между топливным баком и рамой.
Как поступать с реле и заслонками - ищи в ветке про дорсы, там все описано много раз.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675 '06=>Triumph Daytona 675 '13
 
VadimkhunДата: Среда, 22.03.2023, 18:17 | Сообщение # 3
Город: Казань
Мотоцикл: Aprilia shiver 750
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
Понял, кто-то может сказать исправна у меня лямбда или нет? заснял видео, какие значения выдает.
Видео в облаке:
https://cloud.mail.ru/public/f7Bm/mhNSuEAsB
 
zviadiДата: Среда, 22.03.2023, 22:43 | Сообщение # 4
Город: Санкт-Петербург
Мотоцикл: Triumph Daytona 675
Группа: Модераторы
Сообщений: 6131
Сейчас: Offline
"Lambda LV2" - что за показания?
"Lambda LV1" - ну вроде жив, если верить показаниям вольтметра... По осциллографу смотреть надо, по-хорошему.
Заслонки переобучал? Топливный насос в каком состоянии? Какой нагар на старых свечах был?

Цитата Vadimkhun ()

- менял форсунки
- чистил дроссельный заслонки


Зачем? Все так плохо было?
И каким образом можно почистить неразборные электронные заслонки? Если только снаружи тряпочкой протереть...

Цитата Vadimkhun ()

- прочистил все контакты релешек


Что - прям вот всех? И неразборных, которые натыканы вокруг бака?
Сильно...
А их вообще можно вскрывать и какой в этом смысл? Они по 100 рэ на авторазборках стоят. Не работает - выбрасываешь и покупаешь новое.
Правда, не в курсе абсолютно, как в нынешние времена с доставаемостью и ценами на них - слава б-гу, мне это не надо - но пару лет назад точно проблем никаких не было.

Цитата Vadimkhun ()
- сканировал через guzzidiag - ошибок нет


И не будет. Если, к примеру, бензонасос не развивает нужное давление - откуда быть ошибкам?
P0170 - ошибка топливо-воздушной смеси. А это либо лямбда, либо топливный насос или проводка к нему.

Вообще такие вещи по форумам лечить - как аборт делать по телефону... На месте смотреть надо, может там вообще дело в проводке и кривых сигналах, приходящих на мозги и из них. Тоже, кстати, ошибок не будет показывать, а придется мозги менять.
Предыстория подобного поведения мотоцикла какова? Нужно больше подробностей, а то как-то странно выглядит - пол-мота вдруг перебрано владельцем ни с того, ни с сего... Может все-таки причины какие-то были, столь глубоко и тщательно лезть в топливную систему?
Типа, ездил пару сезонов без проблем, потом по весне вдруг перестал. Или купили бездока, теперь оживляем...


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675 '06=>Triumph Daytona 675 '13
 
VadimkhunДата: Среда, 22.03.2023, 23:28 | Сообщение # 5
Город: Казань
Мотоцикл: Aprilia shiver 750
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
Это первый мот мой, а в городе нет сервиса по мотоциклам, поэтому сам разбираюсь.
"Lambda LV2" - что за показания? - какие были параметры по лямбдам, такие и вывел, не могу сказать
Заслонки переобучал, насос топливный хз как проверить, но заводится всегда легко
По нагару, когда менял свечи, на заднем цилиндре у свечи был черный нагар, на переднем такого не было, после замены еще не проверял
Поэтому подумал что форсунка переливает в один цилиндр, поэтому и менял
Дроссель чистил спреем для чистки дросселя
Сама проблема появилась постепенно, ехал и постепенно становился все овощнее и овощнее, пару раз даже заглох, подумал на топливный фильтр, его поменял
Сейчас стабильно, мотик разогревается и начинают прыгать обороты, чтоб стартануть приходится газа больше давать, стабильно до 6к едет как овощ, после по ощущениям начинает ехать нормально.
На месте на ручку газа мот хорошо откликается обороты поднимаются до отсечки
Еще я заметил во время диагностики, кода проверяю ошибки, их там нет, но нажимаю clear, и после этого мот секунд 10-20 начинает нормально работать
Не знаю в чем может быть причина, поэтому и пишу тут, явно тут есть люди с большим опытом с мотоциклами.
Сейчас грешу на лямбду, посмотрел роликов в ютубе, говорят значения по синусоиде должны меняться, а у меня почти постоянно примерно около 800 мВ
Если какие-то еще нужны данные по моту могу предоставить

Добавлено (22.03.2023, 23:33)
---------------------------------------------
Если, к примеру, бензонасос не развивает нужное давление - откуда быть ошибкам?
Тут согласен, но он после примерно 6к оборотов едет хорошо, прям как до этой проблемы набирает обороты, поэтому подумал что насос все таки дает нужное давление

Добавлено (22.03.2023, 23:38)
---------------------------------------------
Пробег у него 32к
До этого сезон проехал без проблем, осенью началась проблема, мот с доками
Сейчас перед сезоном пытаюсь оживить

 
zviadiДата: Среда, 22.03.2023, 23:53 | Сообщение # 6
Город: Санкт-Петербург
Мотоцикл: Triumph Daytona 675
Группа: Модераторы
Сообщений: 6131
Сейчас: Offline
Цитата Vadimkhun ()
какие были параметры по лямбдам, такие и вывел, не могу сказать


Мой вопрос связан с тем, что я просто не знаю, сколько лямбд на шивере - одна или две. Если две - то зонд "Lambda LV2" точно мертв. А зонд "Lambda LV1" показывает богатую смесь.

Цитата Vadimkhun ()
насос топливный хз как проверить,


В инете можно почитать - по сопротивлению их проверяют. Авто или мото - без разницы.
В идеале, конечно, давление в магистрали надо проверить специальным манометром, подключаемым в систему. Его и у автомобилистов можно позаимствовать, лишь бы до 4-5 атм мог давление мерить.
Может регулятор давления накрылся или грязь попала в него, а он встроен в насос, отдельно не купишь и придется менять насос в сборе. С нашим нынешним бензином ничего удивительного...

Цитата Vadimkhun ()
На месте на ручку газа мот хорошо откликается обороты поднимаются до отсечки


Нагрузки нет - вполне хватает пониженного давления. Это если действительно дело в бензонасосе.

Цитата Vadimkhun ()
По нагару, когда менял свечи, на заднем цилиндре у свечи был черный нагар, на переднем такого не было


Задний богатит, передний в норме. Может и вправду дело в лямбде...

Цитата Vadimkhun ()
На месте на ручку газа мот хорошо откликается обороты поднимаются до отсечки


Я тебе советовал ветки про дорсы читать. Ты их читал? Вот эту, например:
http://www.aprilia-club.ru/forum/28-2212-1#29115

На моей бывшей дорсе тоже была неисправность - на месте двигатель крутился хорошо, а в движении на любых передачах упирался в отсечку на 8000 об/мин. По итогу там чисто электронная проблема оказалась, совершенно копеечная. Но провозились с ней зато аж 8 месяцев... и тоже никаких ошибок в диагностической проге не было.

Цитата Vadimkhun ()
Дроссель чистил спреем для чистки дросселя


Бесполезно. Если это реализовано как на ДД1200 - то это просто зеленый пластиковый кубик, в котором ничего не подкрутишь и не почистишь внутри. И вообще он закрыт, чтоб не лазили в него лишний раз. Так что протиркой самой монетки-заслонки все и ограничится - а это мертвому припарка, если там нет явных наростов грязи с маслом.
Впрочем, я уже говорил - не знаю, как это реализовано на шивере... но с вероятностью 95% - точно так же.

Цитата Vadimkhun ()
До этого сезон проехал без проблем, осенью началась проблема


АКБ жив? Эти мотоциклы не любят полудохлые старые батареи - у них сигналы по шинам начинают идти неправильные. Плохая конструкция электрики, никакой помехозащищенности...
РР заодно проверь и разъем генератора - это недолго. Может нормальная зарядка на АКБ не идет... Это как раз может быть связано с прогревом двигателя - нагрелся и начало его глючить.
Я ж говорю - причин такого поведения много, смотреть по месту надо. Методом исключения. По-иному никак. Сразу дистанционно ткнуть пальцем в неисправность не получится. У меня под носом пример триумфа, который оживить не могут три года. Симптомы точно такие же.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675 '06=>Triumph Daytona 675 '13
 
VadimkhunДата: Четверг, 23.03.2023, 00:12 | Сообщение # 7
Город: Казань
Мотоцикл: Aprilia shiver 750
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
Инжектор вот так выглядит:



Лямбда одна.
В идеале, конечно, давление в магистрали надо проверить специальным манометром - попробую найти
Ветки по Дорсе читал, не похоже на мою проблему
АКБ два года назад менял, генератор +-14В выдает, попробую конечно зарядить его

Добавлено (23.03.2023, 00:31)
---------------------------------------------
Нашел видео, где тестируют лямбду на шивере, сравнивая с тем что я диагностировал, похоже что все-таки лямбда



На видео у чувака значения очень похожи на синусоиду, чего у меня не было при диагностике
Попробую все-таки заменить ее
Прикрепления: 3788156.jpg (337.5 Kb)
 
AgarushkaДата: Четверг, 23.03.2023, 09:29 | Сообщение # 8
Город: Нижневартовск
Мотоцикл: Aprilia Dorsoduro 750
Группа: Пользователи
Сообщений: 10
Сейчас: Offline
1000 оборотов в минуту это по минимуму 16 оборотов в секунду. А у него мультиметр 2 раза показания меняет за секунду. Какая тут к черту синусоида )))) Такие показания снимаются осциллографом. Такие вещи есть у тех, кто занимается ремонтом телерадио.
 
zviadiДата: Пятница, 24.03.2023, 09:36 | Сообщение # 9
Город: Санкт-Петербург
Мотоцикл: Triumph Daytona 675
Группа: Модераторы
Сообщений: 6131
Сейчас: Offline
Цитата Vadimkhun ()
Инжектор вот так выглядит:


На ДД1200 не похоже совсем.

Цитата Agarushka ()
Лямбда одна.


Попробуй тогда заменить.

Цитата Vadimkhun ()
На видео у чувака значения очень похожи на синусоиду, чего у меня не было при диагностике


Как написали выше, осциллографом надо смотреть. Или прогой диагностической (ТEXA и подобные), которая позволяет в реальном времени смотреть показания лямбды. По мультиметру - это плюс-минус километр.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675 '06=>Triumph Daytona 675 '13
 
VadimkhunДата: Суббота, 15.04.2023, 18:17 | Сообщение # 10
Город: Казань
Мотоцикл: Aprilia shiver 750
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
В общем, это оказалась не лямбда, буду дальше искать причину.

Прикрепления: 8560266.jpg (257.1 Kb) · 7943204.jpg (224.1 Kb)
 
zviadiДата: Суббота, 15.04.2023, 22:32 | Сообщение # 11
Город: Санкт-Петербург
Мотоцикл: Triumph Daytona 675
Группа: Модераторы
Сообщений: 6131
Сейчас: Offline
Зонд в плохом состоянии, очень много сажи. Не уверен, что он вообще работал при таком внешнем виде...
Для сравнения мой зонд от дайтоны при пробеге под 12 тысяч кэмэ:

Прикрепления: 4239421.jpg (18.4 Kb)


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675 '06=>Triumph Daytona 675 '13
 
VadimkhunДата: Суббота, 15.04.2023, 23:21 | Сообщение # 12
Город: Казань
Мотоцикл: Aprilia shiver 750
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
Да, он весь в саже. Я не написал выше - поставил новую лямбду, симптомы остались. Минут 20 прокатился, тяга так и не появилась на низких оборотах, холостой на горячую так же дергается, тяга только после 6-7к появляется, до этих оборотов газ на полную выкручиваю - мот разгоняется медленно, как-будто подтраивает/захлебывается.
Может такое быть из-за топливного насоса?
 
zviadiДата: Воскресенье, 16.04.2023, 10:45 | Сообщение # 13
Город: Санкт-Петербург
Мотоцикл: Triumph Daytona 675
Группа: Модераторы
Сообщений: 6131
Сейчас: Offline
Может.

Цитата zviadi ()
В идеале, конечно, давление в магистрали надо проверить специальным манометром, подключаемым в систему. Его и у автомобилистов можно позаимствовать, лишь бы до 4-5 атм мог давление мерить.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>Triumph Daytona 675 '06=>Triumph Daytona 675 '13
 
vunderДата: Четверг, 18.05.2023, 10:22 | Сообщение # 14
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 88
Сейчас: Offline
Разрешили проблему?

Судя по всему смесь неправильно готовит, что с показаниями датчика давления на впуске? MAP сенсор.

Обычно это кондовые датчики, но иногда и они вылетают. Какие показания он выдает при включённом зажигании? Должна быть 1 атм или 101 кПа.
 
VadimkhunДата: Четверг, 08.06.2023, 00:13 | Сообщение # 15
Город: Казань
Мотоцикл: Aprilia shiver 750
Группа: Пользователи
Сообщений: 8
Сейчас: Offline
Нет так и не решил эту проблему, богатыми задний цилиндр, свеча в ней черная, в переднем цилиндре совсем немного почернело, я выше кидал ссылку на cloud, там есть видео работы двигателя, значения в районе 1100 мбар+-, но могут меняться до 1500, заметил, что в момент когда обороты плавают именно в момент их уменьшения значения в одном из датчиков резко увеличиваются по сравнению с другим, где-то на 200-400, этот момент как раз видно на видео, приложил изображение, на нем видно эти моменты резкие скачки.



Добавлено (16.07.2023, 13:15)
---------------------------------------------
В общем, решилась проблем - фаза газораспределения сбилась. ХЗ как, но впуск на три зуба ушел, подправил, сегодня выехал, стало все отлично, устойчивый хх, и тяга с низов появилась, в общем причина была именно в этом.
Прикрепления: 5513088.jpg (242.0 Kb)
 
Форум Aprilia Club » Aprilia » Shiver 750/900 » Плавают обороты на разогретый мотор, пропала тяга до 6к (Плавают обороты на разогретый мотор, пропала тяга до 6к)
  • Страница 1 из 1
  • 1
Поиск:

Клуб любителей мотоциклов Aprilia © 2024