Суббота, 24.08.2019, 07:53
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 2
  • 1
  • 2
  • »
Модератор форума: zviadi  
Форум Aprilia Club » Aprilia » Shiver 750/900 » Не развивает максимальную скорость (Косяки со смесеобразованием?)
Не развивает максимальную скорость
vunderДата: Среда, 15.05.2019, 22:51 | Сообщение # 1
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 76
Сейчас: Offline
Ребята, постигла меня неприятность!
Перед началом сезона решил заменить звезду переднюю с 16 на 15, купил с Dorsoduro 900, поставил Speedohealer, откалибровал (-12,5%), катался и радовался жизни. Максималка стала меньше (198 км/ч), но я особо-то и не езжу на таких скоростях, больше по городу.
Недавно обратил внимание, что больше 175 км/ч мот не едет. Перепроверил - 6-я передача, обороты вроде чуть больше 9к. Спидометр показывает корректно, сверил с GPS. С начала сезона проехал около 500 км.
Мот на-холодную стал заводиться со второго раза, первый раз сразу глохнет.
Попытался свести факты в кучу, получилось следующее: в конце прошлого сезона у меня вылетела прокладка выхлопной системы между глушителем и нейтрализатором. Заменил паронитом, какое-то время отъездил, снова вылетела, стал ездить так, звук даже прикольнее)) В новом сезоне паронитовая снова вылетела, я забил и стал ездить без нее. Но недавно звук выхлопа стал ещё громче, по ногам стал обдавать жар)
При регулировке клапанов и замене свечей обратил внимание на чёрный нагар - явное свидетельство богатой смеси.
Для заделки соединения выхлопа попробовал использовать тканевую плетёную ленту для оплётки выхлопных коллекторов, после чего обнаружил, что у меня ещё и прокладка заднего цилиндра - в соединении ещё до лямбды - тоже вылетела!
Проверка свечей показала, что за 500 км они все в нагаре. Почистил старые (иридивые, пробег на них 10к), поставил прокладки из оплётки - завёл (со 2-го раза), прокладка малая со второго цилиндра чуть подсекала, большая - ОК. Но не проехал я и 100 метров - повылетали((

Вопросы:
1. Могут ли утечки выхлопа влиять на смесеобразование так сильно? (думаю да, но всё же)
2. Стоит ли сразу заменить лямбду (пробег 29,5к), судя по этой теме стоит.
3. В чём может быть причина дабл старта двигателя?
4. Прокатит ли установка вместо родных прокладок(ждать долго) лента для оплётки выхлопных коллекторов и герметик специальный?
5. Есть ли у кого в Питере шнурок для диагностики на время?

Добавлено (04.06.2019, 21:12)
---------------------------------------------
Установил родные прокладки на выхлопной системе, провёл диагностику шнурком (никаких ошибок), лямбду менять не стал.
Почистил фильтр грубой очистки бензина, заменил тонкой очистки - дабл старты пропали! Фильтры были реально подзабиты...
Но макcималка не восстановилась. Заменил бензонансос - никаких изменений. (Part number напишу попозже)
Заметил, что если на стоячем моте некоторое время дать максимальные обороты - мот начинает подзахлёбываться (меняется звук выхлопа), обороты падают до 9к.
На скорости выше 9к двигатель тоже не крутится.
Видимо, что-то не то с подачей топлива.
Что ещё может быть, форсунки? У кого есть опыт снятия, чистки?
 
zviadiДата: Вторник, 04.06.2019, 22:19 | Сообщение # 2
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5657
Сейчас: Offline
Как обычно - проверить мультиметром зарядку на ХХ и 4000 об/мин. Дальше видно будет.

Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>пешеход
 
vunderДата: Среда, 05.06.2019, 21:37 | Сообщение # 3
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 76
Сейчас: Offline
Проверил:
ХХ: 14,1 В
4к и более: 14,4 В
 
zviadiДата: Среда, 05.06.2019, 23:51 | Сообщение # 4
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5657
Сейчас: Offline
Лямбды могу барахлить, как их проверять - наверное в мануале написано... У меня они просто вылетали сразу и мотоцикл (не дорса) на приборке писал. Понятно было, куда лезть.

Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>пешеход
 
vunderДата: Четверг, 06.06.2019, 00:24 | Сообщение # 5
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 76
Сейчас: Offline
Цитата zviadi ()
Лямбды могу барахлить, как их проверять - наверное в мануале написано... У меня они просто вылетали сразу и мотоцикл (не дорса) на приборке писал. Понятно было, куда лезть.


Лямбда вроде как у нас одна, или нет?
Диагностика адаптером ошибок не выявила.
Завтра проверю форсунки и продую всю топливную магистраль.
Иных мыслей пока нет.
 
WetДата: Четверг, 06.06.2019, 10:25 | Сообщение # 6
Город: МО Краснознаменск
Мотоцикл: Aprilia Dorsoduro
Группа: Пользователи
Сообщений: 112
Сейчас: Offline
Цитата zviadi ()
Лямбды могу барахлить,


У меня когда ошибка по лямбде горела, обороты надирал как надо, тупняков вообще не было.
 
zviadiДата: Четверг, 06.06.2019, 18:53 | Сообщение # 7
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5657
Сейчас: Offline
Цитата vunder ()
Лямбда вроде как у нас одна, или нет?


Без понятия. Мелкой дорсы у меня не было.
В сервис-мануале все написано.

Цитата Wet ()
У меня когда ошибка по лямбде горела, обороты надирал как надо, тупняков вообще не было.


Когда у меня вылетали лямбды, то было ОЧЕНЬ заметно. После 10 минут езды руки тряслись и зудели так, что телефон не мог держать.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>пешеход
 
WetДата: Четверг, 06.06.2019, 19:50 | Сообщение # 8
Город: МО Краснознаменск
Мотоцикл: Aprilia Dorsoduro
Группа: Пользователи
Сообщений: 112
Сейчас: Offline
Цитата zviadi ()
Когда у меня вылетали лямбды, то было ОЧЕНЬ заметно


Тут походу у всех по разному, что странно. У меня при ошибке по лямбде - НИЧЕГО, от слова совсем.
Что горит эта ошибка, что не горит. Разницы ноль.
 
vunderДата: Пятница, 07.06.2019, 21:22 | Сообщение # 9
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 76
Сейчас: Offline
Позавчера добрался до форсунок - одна чистейшая, на второй был лёгкий тёмный налёт, стирался пальцем легко, в фильтре форсунки был какой-то кусочек непонятно чего, и я подумал - "Эврика!" Сегодня снял, почистил (очистителем карбюратора), распыление отличное.

Сейчас статус такой - выходит на максималные обороты, иногда можно даже на несколько передач вверх переключиться и до макс. оборотов доходит, после чего снова тупняк и сваливается на 9к.
При нормальной работе - обороты как в стену упираются, при тупняке - мотоцикл дёргается, в глушителе выстрелы как будто.
Интересно, что если после тупняка скинуть на нейтраль и заглушить (на ходу), то на какое-то время снова нормально поедет!

Куда копать дальше?

Где-то у нас на форуме читал, что глючил фильтр давления воздуха, зависал в каком-то положении. Может быть в этом дело?

Проехался с открытой горловиной - всё то же самое (думал мало-ли забилась вентиляция бензобака)


Сообщение отредактировал vunder - Пятница, 07.06.2019, 21:36
 
zviadiДата: Пятница, 07.06.2019, 22:11 | Сообщение # 10
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5657
Сейчас: Offline
Цитата vunder ()
Куда копать дальше?


http://www.aprilia-club.ru/forum/28-1375-1

Ближе к концу этой ветки причина данной неисправности. Тоже никаких ошибок на приборке не было...


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>пешеход
 
vunderДата: Суббота, 08.06.2019, 13:57 | Сообщение # 11
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 76
Сейчас: Offline
Цитата zviadi ()


http://www.aprilia-club.ru/forum/28-1375-1

Ближе к концу этой ветки причина данной неисправности. Тоже никаких ошибок на приборке не было...


Так ошибки-то я сканером смотрел, а не только на приборке.
Т.е., нужно заменить реле? В нём неисправность?
 
zviadiДата: Воскресенье, 09.06.2019, 11:05 | Сообщение # 12
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5657
Сейчас: Offline
Цитата vunder ()
Так ошибки-то я сканером смотрел, а не только на приборке.


Так и у меня ошибок не было.
Просто отсечка - и все. А стоя на месте и газуя, никаких отсечек не было.

Цитата vunder ()
Т.е., нужно заменить реле? В нём неисправность?


Возможно. Надо проверить эти реле - их пять штук возле бака, одно из них отвечает за впрыск.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>пешеход
 
vunderДата: Понедельник, 10.06.2019, 21:35 | Сообщение # 13
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 76
Сейчас: Offline
Под баком было несколько однотипных реле, как в этой теме, были пронумерованы и поменяны местами.
Также было обычное 5-ти контактное реле, превентивно заменено.
Реле 4-х контактное, о котором велась ранее речь, было демонтировано (оно не простое, к в обозначенной выше теме, а с помехоподавлением и встроенным диодом, номер V23134-B52-X506).
При попытке вставить обычное 4-х контактное - при включении насоса постоянные щелчки и перезапуск насоса. На основе обычного 4-х контактного было сделано помехопадваляющее с диодом и резистором, аналогичное заводскому - изменений никаких. Родное реле было проверено - оно полностью исправно.

До этого replic_mx отписывался тоже об отсечке на 9к. (Добавлено (05.05.2015, 12:21)
---------------------------------------------
Добрался в выходные до мота, скинул пластик, все открутил и поехал в автозапчасти. Мот в режиме Т, кручу до 9000 об/мин, а отсечки нет)))) Только после 9000 не набирает обороты - видимо, нужно в другой режим переключиться. Доехал до запчастей и довольный как слон покатил обратно, даже забыл реле это прикупить про запас). Видимо что-то я стронул с места, когда релюхи вытаскивал.)

Может быть есть у кого его контакты, узнать, как решил проблему?
Есть у кого электрическая схема Шивера? В руководстве такой скан, что ничего не разобрать((

Если даже на ходу заглушить мотор (не выключая зажигания), то секунд семь можно топить и "отсечки" нет, с 1 до 3 успеваю прощёлкать, а на 4-ой уже тупняк. Если не глушить - тупняк не уходит, только если заглушить и снова завести (не важно, на ходу или стоя)
Я уже не знаю, куда копать!((


Сообщение отредактировал vunder - Понедельник, 10.06.2019, 21:37
 
zviadiДата: Понедельник, 10.06.2019, 22:27 | Сообщение # 14
Город: Санкт-Петербург
Мотоцикл: уже нет
Группа: Модераторы
Сообщений: 5657
Сейчас: Offline
Цитата vunder ()
Может быть есть у кого его контакты, узнать, как решил проблему?


А через личку написать ему?

Цитата vunder ()
Реле 4-х контактное, о котором велась ранее речь, было демонтировано (оно не простое, к в обозначенной выше теме, а с помехоподавлением и встроенным диодом, номер V23134-B52-X506


Ну так я тоже сначала купил обычное российское за 50 рублей, на следующий день оно начало барахлииь и мне пришлось купить бэушное мерсовское с помехоподавителем за 100 рублей.

Цитата vunder ()
Если даже на ходу заглушить мотор (не выключая зажигания), то секунд семь можно топить и "отсечки" нет, с 1 до 3 успеваю прощёлкать, а на 4-ой уже тупняк. Если не глушить - тупняк не уходит, только если заглушить и снова завести (не важно, на ходу или стоя)
Я уже не знаю, куда копать!((


Это точно электрика... Нужен нормальный электрик.
Мою дорсу починил человек, который сигналки ставит на рэнжроверы и подробный автохлам. Три дня все прозванивали и ковыряли, всю проводку перетряхнули.


Yamaha FZR400RR=>Honda VTR1000SP1=>Aprilia RSV1000R=>Aprilia Dorsoduro 1200 + KTM 990 Super Duke=>EBR 1190RX + Kawasaki Z1000=>пешеход
 
vunderДата: Понедельник, 10.06.2019, 22:43 | Сообщение # 15
Город: SPB
Мотоцикл: Shiver 750 2014
Группа: Проверенные
Сообщений: 76
Сейчас: Offline
Цитата zviadi ()

А через личку написать ему?


Он на форум заходил больше года назад( Может есть возможность его мейл посмотреть, на него написать?

Цитата zviadi ()

Ну так я тоже сначала купил обычное российское за 50 рублей, на следующий день оно начало барахлииь и мне пришлось купить бэушное мерсовское с помехоподавителем за 100 рублей.


Родное было полностью исправно, проверялось и под нагрузкой и без. Было подозрение на диод - они могут прозваниваться корректно, но при этом быть неисправными, но и реле ручной сборки ничего не изменило!

Сейчас снял все реле, проверю их.

Где бы раздобыть схему? Без неё жопа!
 
Форум Aprilia Club » Aprilia » Shiver 750/900 » Не развивает максимальную скорость (Косяки со смесеобразованием?)
  • Страница 1 из 2
  • 1
  • 2
  • »
Поиск:

Клуб любителей мотоциклов Aprilia © 2019